<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'Testata': ['Ravenna e Dintorni']
});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W355KGQ');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="referrer" content="unsafe-url">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ravennaedintorni.it/xmlrpc.php">

<title>In aula gli amici di Cagnoni: «Matteo è generoso e affettuoso, mai stato possessivo»</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-16111912-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO Premium plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="omicidio ballestri, processo cagnoni, udienze processo cagnoni" />
<meta name="original-source" content="https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/" />
<link rel="canonical" href="https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In aula gli amici di Cagnoni: «Matteo è generoso e affettuoso, mai stato possessivo»" />
<meta property="og:description" content="Sfilata di amici dei salotti. La coppia appariva serena ma lei scriveva in chat all&#039;amante tutto il suo fastidio per il marito" />
<meta property="og:url" content="https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/" />
<meta property="og:site_name" content="Ravenna&amp;Dintorni" />
<meta property="article:publisher" content="https://www.facebook.com/ravennaedintorni/" />
<meta property="article:tag" content="Omicidio Ballestri" />
<meta property="article:tag" content="processo Cagnoni" />
<meta property="article:tag" content="udienze processo Cagnoni" />
<meta property="article:section" content="cronaca" />
<meta property="article:published_time" content="2018-04-13T14:18:00+00:00" />
<meta property="fb:app_id" content="107221723286469" />
<meta property="og:image" content="https://www.ravennaedintorni.it/wp-content/uploads/2018/04/ZAN_5722.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennaedintorni.it/wp-content/uploads/2018/04/ZAN_5722.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sfilata di amici dei salotti. La coppia appariva serena ma lei scriveva in chat all&#039;amante tutto il suo fastidio per il marito" />
<meta name="twitter:title" content="In aula gli amici di Cagnoni: «Matteo è generoso e affettuoso, mai stato possessivo»" />
<meta name="twitter:image" content="https://www.ravennaedintorni.it/wp-content/uploads/2018/04/ZAN_5722.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ravennaedintorni.it\/","name":"RavennaeDintorni.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ravennaedintorni.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ravennaedintorni.it\/cronaca\/2018\/04\/13\/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo\/","sameAs":["https:\/\/www.facebook.com\/ravennaedintorni\/"],"@id":"#organization","name":"Reclam Edizioni e Comunicazione srl","logo":"http:\/\/www.ravennaedintorni.it\/wp-content\/uploads\/2017\/01\/logo-reclam.gif"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Feed" href="https://www.ravennaedintorni.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Feed dei commenti" href="https://www.ravennaedintorni.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; In aula gli amici di Cagnoni: «Matteo è generoso e affettuoso, mai stato possessivo» Feed dei commenti" href="https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme8-css'  href='https://www.ravennaedintorni.it/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.ravennaedintorni.it/wp-content/uploads/maxmegamenu/style.css?ver=8b32cc' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ravennaedintorni.it/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.ravennaedintorni.it/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.ravennaedintorni.it/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ravennaedintorni.it/wp-content/themes/flat-bootstrap/bootstrap/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-base-css'  href='https://www.ravennaedintorni.it/wp-content/themes/flat-bootstrap/css/theme-base.css?ver=20160323' type='text/css' media='all' />
<link rel='stylesheet' id='theme-flat-css'  href='https://www.ravennaedintorni.it/wp-content/themes/flat-bootstrap/css/theme-flat.css?ver=20160323' type='text/css' media='all' />
<link rel='stylesheet' id='flat-bootstrap-css'  href='https://www.ravennaedintorni.it/wp-content/themes/flat-bootstrap/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-css'  href='https://www.ravennaedintorni.it/wp-content/themes/fbsred/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato:300,400,700|Raleway:400,300,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ravennaedintorni.it/wp-content/themes/flat-bootstrap/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://www.ravennaedintorni.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ravennaedintorni.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='redbootstrap-css'  href='https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/bootstrap/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-style-css'  href='https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/stylesheets/css/style.css?ver=1522421929' type='text/css' media='all' />
<link rel='stylesheet' id='IE_style-style-css'  href='https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/stylesheets/css/IE_style.css?ver=1521151063' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/stylesheets/css/print.css?ver=1521151063' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"90%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://www.ravennaedintorni.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennaedintorni.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennaedintorni.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.ravennaedintorni.it/?p=135160' />
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:34.3333333333% !important;height:268px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:32.3333333333% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:32.3333333333% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:40% !important;}.rp4wp_component_3{height:20% !important;}
</style>
		<!--[if IE 11]>
			<link rel="stylesheet/less" type="text/css" href="https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/stylesheets/css/IE_style.css">
		<![endif]-->
      
    <style type="text/css">
        .wp-admin #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default #wp-admin-bar-wp-logo >.ab-item { background: url(https://www.ravennaedintorni.it/wp-content/uploads/2017/01/ReD_logo31W.png) center center no-repeat !important;display:inline-block;background-size: contain!important;
    margin-left: 4px; }
        .wp-admin #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default #wp-admin-bar-wp-logo .ab-icon:before {display:none;}
        </style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php","essb3_nonce":"278b7ebe5c","essb3_plugin_url":"https:\/\/www.ravennaedintorni.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.ravennaedintorni.it\/","essb3_postfloat_stay":false,"post_id":135160};</script>	<style type="text/css">
	
			.navbar-brand {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/amp/" /><link rel="icon" href="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo CSS.

Per maggiori informazioni consulta la documentazione (icona di aiuto sopra).
*/		</style>
	<style type="text/css">/** Mega Menu CSS Disabled **/</style>
<script defer src="https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/script/jquery.flexslider.js"></script>
</head>

<body class="post-template-default single single-post postid-135160 single-format-standard desktop mega-menu-desktop-main-menu mega-menu-tag-menu mega-menu-topbar-menu mega-menu-max-mega-menu-1 mega-menu-max-mega-menu-2 mega-menu-max-mega-menu-3 mega-menu-max-mega-menu-4 mega-menu-max-mega-menu-6 mega-menu-max-mega-menu-7 mega-menu-max-mega-menu-5 mega-menu-max-mega-menu-8 group-blog featured-image">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W355KGQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="hfeed site">

		
	<header id="masthead" class="site-header" role="banner">

		<div class="topbar">
			<div class="topbarNavigation">
				<div id="mega-menu-wrap-topbar_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-topbar_menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-hide-on-mobile mega-menu-item-341' id='mega-menu-item-341'><a class="custom mega-menu-link" href="/" tabindex="0"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-has-icon mega-disable-link mega-menu-item-248' id='mega-menu-item-248'><a class="genericon-menu mega-menu-link" tabindex="0" aria-haspopup="true">Menu</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-528' id='mega-menu-item-528'><a class="mega-menu-link" href="#" aria-haspopup="true">R&D</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-529' id='mega-menu-item-529'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/cronaca/">Cronaca</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-531' id='mega-menu-item-531'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/societa/">Società</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-532' id='mega-menu-item-532'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-533' id='mega-menu-item-533'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-530' id='mega-menu-item-530'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/cultura/">Cultura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-534' id='mega-menu-item-534'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/tempo-libero/">Tempo libero</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-535' id='mega-menu-item-535'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/sport/">Sport</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-628' id='mega-menu-item-628'><a class="mega-menu-link" href="/opinioni-e-rubriche/">Opinioni e Blog</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-636' id='mega-menu-item-636'><a class="mega-menu-link" href="#" aria-haspopup="true">ROMAGNA</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-639' id='mega-menu-item-639'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/rd-cult/">R&#038;D Cult</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-638' id='mega-menu-item-638'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/casa-premium-magazine/">Casa Premium</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-637' id='mega-menu-item-637'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/gusto/">R&D Gusto</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-disable-link mega-menu-columns-1-of-3 mega-menu-item-257' id='mega-menu-item-257'><a class="mega-menu-link" tabindex="0" aria-haspopup="true">Redazione</a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-527' id='mega-menu-item-527'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/redazione-chi-siamo/">Chi siamo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-526' id='mega-menu-item-526'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/contattaci/">Contatti</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-disable-link mega-menu-item-258' id='mega-menu-item-258'><a class="mega-menu-link" tabindex="0">EDITORE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-524' id='mega-menu-item-524'><a class="custom mega-menu-link" href="https://www.ravennaedintorni.it/direzione-chisiamo/"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-16501' id='mega-menu-item-16501'><a class="mega-menu-link" href="#">PUBBLICITÀ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-525' id='mega-menu-item-525'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/pubblicita-su-ravennaedintorni-it/">Contatti</a></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-86566' id='mega-menu-item-86566'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://www.ravennaedintorni.it/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' data-placeholder='Cerca...' name='s'>
				        
				    </form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-537' id='mega-menu-item-537'><a class="mega-menu-link" href="/" tabindex="0">Ravenna<span class="rosso">e</span>Dintorni<span class="grigio">.it</span></a></li></ul></div>				
			</div>
            <div class="topbar-varie">
				<div id="mega-menu-wrap-max_mega_menu_2" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-max_mega_menu_2" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-263' id='mega-menu-item-263'><a class="custom mega-menu-link" href="mailto:redazione@ravennaedintorni.it" tabindex="0">Scrivici</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-522' id='mega-menu-item-522'><a class="fa-envelope-o mega-menu-link" href="https://www.ravennaedintorni.it/newsletter/" tabindex="0">Newsletter</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-523' id='mega-menu-item-523'><a class="custom mega-menu-link" href="https://www.ravennaedintorni.it/meteo/" tabindex="0">Meteo</a></li></ul></div>			</div>
            <div class="topbar-social">
				<div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-259' id='mega-menu-item-259'><a class="custom mega-menu-link" href="http://www.facebook.com/pages/Ravenna-Dintorni-News/122577601098316" tabindex="0"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-260' id='mega-menu-item-260'><a class="custom mega-menu-link" href="http://twitter.com/#!/RavennaDintorni" tabindex="0"></a></li></ul></div>			</div>
		</div>

					<div id="site-branding" class="site-branding">
			
							<div class="container">
                	                

	                								<div class="headerbannerleft">
                                <!-- Manchette laterali SX-->	
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: rd-cult-aprile-manchette-01-30-04-18-133720',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: rectangle-left-321',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ravennaedintorni-17863',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-321   " id="paszonecont_321" style="overflow:hidden; max-width:180px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-321 " id="321" style="overflow:hidden; width:180px; height:150px;  "><div class="wppasrotate   proadszoneholder-321" style="" ><div class="pasli pasli-133720 "  data-duration="5000" bid="133720" aid="321"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTMzNzIw&amp;pasZONE=MzIx" target="_blank" ><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/03/RD-CULT-2018-04-manch.gif?pas=12516272991804131219" alt="RD CULT APRILE &#8211; manchette 29 03 &#8211; 30 04 18" border="0"  /></a></div></div></div></div>                            </div>
                            <div class="site-branding-text">
							<h1 class="site-title"><a href="https://www.ravennaedintorni.it/" rel="home">Ravenna<span class="rosso">e</span>Dintorni<span class="grigio">.it</span></a></h1>
							<!--<h2 class="site-description"></h2>-->
							</div>
                            <div class="headerbannerright">
                                <!-- Manchette laterali DX-->		
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: rd-cult-aprile-manchette-01-30-04-18-133720',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: rectangle-left-2-322',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ravennaedintorni-17863',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-322   " id="paszonecont_322" style="overflow:hidden; max-width:180px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-322 " id="322" style="overflow:hidden; width:180px; height:150px;  "><div class="wppasrotate   proadszoneholder-322" style="" ><div class="pasli pasli-133720 "  data-duration="5000" bid="133720" aid="322"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTMzNzIw&amp;pasZONE=MzIy" target="_blank" ><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/03/RD-CULT-2018-04-manch.gif?pas=11225069731804131219" alt="RD CULT APRILE &#8211; manchette 29 03 &#8211; 30 04 18" border="0"  /></a></div></div></div></div>                            </div>
						




					
				</div>
						</div><!-- .site-branding -->

					

			
		<nav id="site-navigation" class="main-navigation" role="navigation">

				<h2 class="menu-toggle screen-reader-text sr-only ">Primary Menu</h2>
				<div class="skip-link"><a class="screen-reader-text sr-only" href="#content">Skip to content</a></div>

			<div class="navbar navbar-default navbar-static-top"><div class="container-navbar"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="https://www.ravennaedintorni.it/" rel="home">Ravenna&amp;Dintorni</a></div><!-- navbar-header --><div class="navbar-collapse collapse"><div id="mega-menu-wrap-desktop_main_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-desktop_main_menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-187' id='mega-menu-item-187'><a class="dashicons-admin-home mega-menu-link" href="https://www.ravennaedintorni.it/" tabindex="0"></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-186' id='mega-menu-item-186'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cronaca-e-societa/" tabindex="0">Cronaca e Società</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-232' id='mega-menu-item-232'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/politica-e-economia/" tabindex="0">Politica e Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-184' id='mega-menu-item-184'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cultura-e-tempo-libero/" tabindex="0">Cultura e Tempo libero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-185' id='mega-menu-item-185'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/opinioni-e-rubriche/" tabindex="0">Opinioni e Blog</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-183' id='mega-menu-item-183'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/sport-e-passioni/" tabindex="0">Sport e Passioni</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-right mega-menu-megamenu mega-hide-arrow mega-has-icon mega-hide-text mega-item-align-right mega-disable-link mega-menu-item-276' id='mega-menu-item-276'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.ravennaedintorni.it/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' data-placeholder='Cerca negli articoli' name='s'>
				        
				    </form></div></li></ul></div>
			</div><!-- .container -->
			</div><!-- .navbar -->

			


			


				<div class="tagNavigation">
									</div>
					</nav><!-- #site-navigation -->


	</header><!-- #masthead -->

	
	<div class="bannerInterSezione sopracontent">
		<div class="billboard">
			<!-- RD Leaderboard/Billboard TOP --> 
			<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: avis-home-lead-top-13-04-27-04-18-134877',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-55',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: avis-provinciale-ravenna-77357',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-55   " id="paszonecont_55" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-55 " id="55" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-55" style="" ><div class="pasli pasli-134877 "  data-duration="6000" bid="134877" aid="55"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTM0ODc3&amp;pasZONE=NTU=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/03/banner-avis-lead-desktop.jpg?pas=15301879861804131219" alt="AVIS – HOME LEAD TOP 13 04 – 27 04 18" border="0"  /></a></div></div></div></div>		</div>
	</div>


		
	<div id="content" class="site-content">

<div class="container">
	<div id="main-grid" class="row">

		
			<div id="wrapPrimary" class="col-sm-12 col-md-8 col-lg-9">

				<div id="metaSingle" class="stickyElement content-area col-sm-12 col-md-12 col-lg-3">

											
						<div class="singleOcchiello">			
							Omicidio Ballestri						</div>
					
						 
								<div class="singleAuthor">			

						    di <span>Andrea Alberizia</span> 
								</div>

						    					


					
					

					
					



					


					<div class="singleDate">
												<p>
							<span class="posted-on">
								<span class="glyphicon glyphicon-calendar"></span>
							13 aprile 2018 
							</span>
						</p>
					</div>
					<hr class="clearfix">
					<div class="singleCatTag">
						

																						 
																	<span class="cat-links"><span class="glyphicon glyphicon-tag"></span>&nbsp;
									<a href="https://www.ravennaedintorni.it/cat/cronaca/" rel="category tag">cronaca</a>									</span>
																						
						
							

							<span class="tags-links"><span class="glyphicon glyphicon-tags"></span> &nbsp;<a href="https://www.ravennaedintorni.it/tag/omicidio-ballestri/" rel="tag">Omicidio Ballestri</a>, <a href="https://www.ravennaedintorni.it/tag/processo-cagnoni/" rel="tag">processo Cagnoni</a>, <a href="https://www.ravennaedintorni.it/tag/udienze-processo-cagnoni/" rel="tag">udienze processo Cagnoni</a></span> 

							
							
					</div>
				 
					<div class="singlesharing">
						
						<div class="essb_links essb_counter_modern_top_mini essb_displayed_shortcode essb_share essb_template_tiny-retina essb_769330549 print-no" id="essb_displayed_shortcode_769330549" data-essb-postid="135160" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="left" data-essb-url="https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/" data-essb-twitter-url="https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/" data-essb-instance="769330549"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/&t=In aula gli amici di Cagnoni: «Matteo è generoso e affettuoso, mai stato possessivo»&redirect_uri=https://www.ravennaedintorni.it?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/&t=In aula gli amici di Cagnoni: «Matteo è generoso e affettuoso, mai stato possessivo»&redirect_uri=https://www.ravennaedintorni.it?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;769330549&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=In aula gli amici di Cagnoni: «Matteo è generoso e affettuoso, mai stato possessivo»&amp;url=https://www.ravennaedintorni.it/?p=135160&amp;counturl=https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/&#39;,&#39;twitter&#39;,&#39;769330549&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/&#39;,&#39;google&#39;,&#39;769330549&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=In%20aula%20gli%20amici%20di%20Cagnoni%3A%20«Matteo%20è%20generoso%20e%20affettuoso%2C%20mai%20stato%20possessivo»%20https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D135160" title="" onclick="essb.tracking_only('', 'whatsapp', '769330549', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;769330549&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> 

					</div>

				</div><!-- #metaSingle -->

				<div id="primary" class="content-area col-sm-12 col-md-12 col-lg-9">
					<main id="main" class="site-main" role="main">


						


						<article id="post-135160" class="post-135160 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-omicidio-ballestri tag-processo-cagnoni tag-udienze-processo-cagnoni">

							
							<div class="entry-header">
								<h1>In aula gli amici di Cagnoni: «Matteo è generoso e affettuoso, mai stato possessivo»</h1>
							</div>
							
							<div id="xsbf-entry-content" class="entry-content">
								<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: punta-ferro-home-mrt-04-30-04-18-134169',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: centro-commerciale-punta-ferro-97509',{nonInteraction: true});}</script><h2>Ventiduesima udienza / Alla vigilia del 53esimo compleanno dell&#8217;imputato per l&#8217;omicidio della moglie Giulia Ballestri, la difesa porta davanti alla corte d&#8217;assise i conoscenti storici e tutti li ricordano affiatati e in sintonia nelle uscite. Ma nello stesso periodo la donna scriveva in chat all&#8217;amante tutto il suo fastidio per il marito</h2>
<p><img class="size-medium wp-image-135076 alignleft colorbox-135160" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/04/ZAN_5722-330x220.jpg" alt="" width="330" height="220" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/04/ZAN_5722-330x220.jpg 330w, https://www.ravennaedintorni.it/wp-content/uploads/2018/04/ZAN_5722-768x512.jpg 768w, https://www.ravennaedintorni.it/wp-content/uploads/2018/04/ZAN_5722-245x163.jpg 245w, https://www.ravennaedintorni.it/wp-content/uploads/2018/04/ZAN_5722-300x200.jpg 300w, https://www.ravennaedintorni.it/wp-content/uploads/2018/04/ZAN_5722.jpg 900w" sizes="(max-width: 330px) 100vw, 330px" />Generoso, affettuoso, gentile, disponibile: sono questi gli aggettivi riferiti a Matteo Cagnoni, imputato per l&#8217;omicidio della moglie Giulia Ballestri, che ricorrono più spesso nelle deposizioni raccolte stamani, 13 aprile, nel corso della ventiduesima udienza in corte d&#8217;assise a Ravenna per l&#8217;assassinio del 16 settembre 2016. Otto testimoni della difesa (che sommati a quelli dell&#8217;accusa portano quasi a cento il totale delle audizioni in sei mesi di dibattimento) che hanno dipinto un profilo del dermatologo al limite dell&#8217;agiografico alla vigilia del suo 53esimo compleanno.</p>
<p>Davanti ai giudici (presidente Corrado Schiaretti, a latere Andrea Galanti) una sfilata di esponenti dei salotti ravennati e non solo: medici e professionisti che conoscono l&#8217;imputato dai tempi dell&#8217;università, che erano tra gli invitati del matrimonio di Giulia e Matteo, che hanno frequentato la coppia in vacanza al mare a Marina Romea, al pranzo nella villa in Toscana, sulle piste da sci. Incontri con frequenze saltuarie, in alcuni casi con intervalli anche di settimane o mesi.</p><div  class="paszone_container paszone-container-318  center_pas " id="paszonecont_318" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-318 " id="318" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-318" style="" ><div class="pasli pasli-134169 "  data-duration="5000" bid="134169" aid="318"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTM0MTY5&amp;pasZONE=MzE4" target="_blank" rel="nofollow"><img class="colorbox-135160"  src="https://www.ravennaedintorni.it/wp-content/uploads/2018/04/PUNTA-DI-FERRO-300x250_04-04-18.jpg?pas=16489850611804131219" alt="PUNTA DI FERRO &#8211; HOME MRT 04 &#8211; 30 04 18" border="0"  /></a></div></div></div></div>
<p>E da tutti esce lo stesso dipinto, opposto a quello invece emerso da alcune delle testimonianze di chi è stato finora chiamato dall&#8217;accusa (pm Cristina D&#8217;Aniello): non oppressivo, non ossessivo, non manipolatore. Insomma la difesa (avvocati Giovanni Trombini e Francesco Dalaiti) prova a ricostruire l&#8217;immagine dell&#8217;uomo che voleva a tutti i costi mantenere il totale controllo sulla coniuge.</p>
<p>L&#8217;accusa prova però a mettere in mostra la possibilità che l&#8217;immagine data all&#8217;esterno dalla coppia non corrispondesse alla realtà vissuta tra le mura domestiche. Ad esempio tra Ferragosto e il 20 agosto del 2016 si svolse un pranzo a casa di amici a San Sepolcro. La coppia di padroni di casa in aula, uno dopo l&#8217;altro, ha raccontato che Giulia era sembrata serena e come sempre legata a Matteo. Eppure in quei giorni lei scriveva in chat all&#8217;amante tutto il suo fastidio nei confronti del marito con parole dure e crude.</p>
<div id="xsbf-after-content" class="after-content">
</p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_790105853 print-no" id="essb_displayed_bottom_790105853" data-essb-postid="135160" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="inside" data-essb-url="https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/?" data-essb-twitter-url="https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/?utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=" data-essb-instance="790105853"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&t=In+aula+gli+amici+di+Cagnoni%3A+%C2%ABMatteo+%C3%A8+generoso+e+affettuoso%2C+mai+stato+possessivo%C2%BB&redirect_uri=https://www.ravennaedintorni.it?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&t=In+aula+gli+amici+di+Cagnoni%3A+%C2%ABMatteo+%C3%A8+generoso+e+affettuoso%2C+mai+stato+possessivo%C2%BB&redirect_uri=https://www.ravennaedintorni.it?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;790105853&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=In+aula+gli+amici+di&amp;url=https://www.ravennaedintorni.it/?p=135160%26utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=In_aula_gli_amici_di_Cagnoni%3A_%C2%ABMatteo_%C3%A8_generoso_e_affettuoso%2C_mai_stato_possessivo%C2%BB&amp;counturl=https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/?utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=In_aula_gli_amici_di_Cagnoni%3A_%C2%ABMatteo_%C3%A8_generoso_e_affettuoso%2C_mai_stato_possessivo%C2%BB&#39;,&#39;twitter&#39;,&#39;790105853&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&#39;,&#39;google&#39;,&#39;790105853&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;790105853&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=In%20aula%20gli%20amici%20di%20Cagnoni%3A%20«Matteo%20è%20generoso%20e%20affettuoso%2C%20mai%20stato%20possessivo»%20https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D135160%2526utm_source%3Dsitesharingbuttons%2526utm_medium%3Dwhatsapp%2526utm_campaign%3DIn_aula_gli_amici_di_Cagnoni%253A_%25C2%25ABMatteo_%25C3%25A8_generoso_e_affettuoso%252C_mai_stato_possessivo%25C2%25BB" title="" onclick="essb.tracking_only('', 'whatsapp', '790105853', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"></span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div><div class="rp4wp-related-posts rp4wp-related-post">

	<h3>Forse può interessarti...</h3>	<ul class="rp4wp-posts-list">
		<li class="rp4wp-col rp4wp-col-first">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/cronaca/2017/06/26/omicidio-ballestri-limputato-cagnoni-sceglie-processo-corte-dassise/"><img width="500" height="260" src="https://www.ravennaedintorni.it/wp-content/uploads/2017/04/cagnoni-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-74582  wp-post-image" alt="Cagnoni" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/cronaca/2017/06/26/omicidio-ballestri-limputato-cagnoni-sceglie-processo-corte-dassise/">Omicidio Ballestri, l'imputato Cagnoni sceglie il processo in corte d'assise</a></div></li><li class="rp4wp-col">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/cronaca/2017/12/01/omicidio-ballestri-processo-cagnoni-psicologo-tadolini/"><img width="500" height="260" src="https://www.ravennaedintorni.it/wp-content/uploads/2017/12/ZANI2924-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-90831  wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/cronaca/2017/12/01/omicidio-ballestri-processo-cagnoni-psicologo-tadolini/">Processo Cagnoni, lo psicologo: «Matteo narcisista, Giulia mostrava passività»</a></div></li><li class="rp4wp-col rp4wp-col-last">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/cronaca/2017/11/03/omicidio-ballestri-processo-cagnoni-testimonianza-fratello-vittima-imputato/"><img width="500" height="260" src="https://www.ravennaedintorni.it/wp-content/uploads/2017/10/ZANI9328-copia-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-87807  wp-post-image" alt="Ravenna 10/10/2017. FEMMINICIDIO GIULIA BALLESTRI. Iniziato Il Processo Che Vede Imputato Matteo Cagnoni Accusato Dell’ Omicidio Della Moflie Giuglia Ballestri." /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/cronaca/2017/11/03/omicidio-ballestri-processo-cagnoni-testimonianza-fratello-vittima-imputato/">Cagnoni interrompe le deposizioni e rischia di essere allontanato dall'aula</a></div></li>	</ul>
	</div></div><!-- .after-content -->
									

																																		




								

	<footer class="entry-meta">


	
							 
							<span class="cat-links"><span class="glyphicon glyphicon-tag"></span>&nbsp;
				<a href="https://www.ravennaedintorni.it/cat/cronaca/" rel="category tag">cronaca</a>				</span>
									
	
		

		<span class="tags-links"><span class="glyphicon glyphicon-tags"></span> &nbsp;<a href="https://www.ravennaedintorni.it/tag/omicidio-ballestri/" rel="tag">Omicidio Ballestri</a>, <a href="https://www.ravennaedintorni.it/tag/processo-cagnoni/" rel="tag">processo Cagnoni</a>, <a href="https://www.ravennaedintorni.it/tag/udienze-processo-cagnoni/" rel="tag">udienze processo Cagnoni</a></span> 




		
				
	</footer><!-- .entry-meta -->

	
	<div class="bannerInterSezione sottocontent">
		<div class="billboard">
			<!-- RD Leaderboard/Billboard MIDDLE 1 -->
			<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: pro-loco-ranchio-festa-fiorentina-home-lead-mid-30-03-15-04-18-133874',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-2-1594',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: pro-loco-ranchio-133872',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-1594   " id="paszonecont_1594" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1594 " id="1594" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-1594" style="" ><div class="pasli pasli-133874 "  data-duration="5000" bid="133874" aid="1594"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTMzODc0&amp;pasZONE=MTU5NA==" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/03/RANCHIO-FESTA-30-03-18-LEAD.jpg?pas=18659353631804131219" alt="PRO LOCO RANCHIO &#8211; FESTA FIORENTINA HOME LEAD MID 30 03 &#8211; 15 04 18" border="0"  /></a></div></div></div></div>		</div>
	</div>
  


								
								
							</div><!-- .entry-content -->

						</article><!-- #post-## -->







						
	<div class="bannerInterSezione sopradisqus">
		<div class="billboard">
            <!-- RD Leaderboard/Billboard MIDDLE 2 --> 
            <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: asppi-home-leaderb-feb-2018-95344',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: billboard-320',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: asppi-ravenna-42995',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-320   " id="paszonecont_320" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-320 " id="320" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1857651327 proadszoneholder-320" style="" ><div class="pasli pasli-95344 "  data-duration="6000" bid="95344" aid="320"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=OTUzNDQ=&amp;pasZONE=MzIw" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/04/ASPPI-05-04-17-LEAD.jpg?pas=2403585251804131219" alt="ASPPI – HOME LEADERB FEB-MAR 2018" border="0"  /></a></div></div></div></div>		</div>
	</div>
  


						
<div id="disqus_thread"></div>

						
	<div class="bannerInterSezione sottodisqus">
		<div class="billboard">
			<!-- RD Leaderboard/Billboard BOTTOM --> 
			<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: deco-piadina-loriana-home-lead-mid-2-giugno-2017-71862',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-2-2-1595',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: deco-18323',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-1595   " id="paszonecont_1595" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1595 " id="1595" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-1595" style="" ><div class="pasli pasli-71862 "  data-duration="5000" bid="71862" aid="1595"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=NzE4NjI=&amp;pasZONE=MTU5NQ==" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/05/deco-loriana-728x90.jpg?pas=10065472111804131219" alt="DECO PIADINA LORIANA &#8211; HOME LEAD MID2" border="0"  /></a></div></div></div></div>		</div>
	</div>
  


					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- /fine wrapPrimary -->

				
	
	
	

	
		

				<div id="secondary" class="widget-area col-sm-12 col-md-4 col-lg-3 sidebarred" role="complementary">

						<aside id="ultimedariviste-4" class="widget clearfix UltimeDaRiviste">    

        
      <div class="UltimeDaRiviste">


          <!-- Nav tabs -->
          <ul class="nav nav-tabs" role="tablist">
          <li role="presentation" class="active"><a href="#culttab" aria-controls="culttab" role="tab" data-toggle="tab">R&D CULT</a></li>
          <li role="presentation"><a href="#casapremiumtab" aria-controls="casapremiumtab" role="tab" data-toggle="tab">CASA PREMIUM</a></li>
          <li role="presentation"><a href="#dolcevitatab" aria-controls="dolcevitatab" role="tab" data-toggle="tab">GUSTO</a></li>
          </ul>

          <!-- Tab panes -->
          <div class="tab-content">

            <div role="tabpanel" class="tab-pane active" id="culttab">
                                                  <div class="tabimage">
                      <a href="https://www.ravennaedintorni.it/rd-cult/arte/alex-majoli-il-fotografo-andante-torna-nella-sua-citta-natale/" title="Majoli in mostra a Ravenna: «Mai avrei pensato a un progetto così in un altro posto»">
                          <img width="350" height="241" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/04/majoli.jpg" class="attachment-Apertura size-Apertura colorbox-134423  wp-post-image" alt="Majoli" data-no-lazy="1" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/04/majoli.jpg 350w, https://www.ravennaedintorni.it/wp-content/uploads/2018/04/majoli-330x227.jpg 330w, https://www.ravennaedintorni.it/wp-content/uploads/2018/04/majoli-300x207.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" />                      </a>
                    </div>
                                <div class="tabText">
                  <h3 class="testoNotizia titoloCard">
                    <a href="https://www.ravennaedintorni.it/rd-cult/arte/alex-majoli-il-fotografo-andante-torna-nella-sua-citta-natale/">
                      <span class="etichetta">
                         
                            l'intervista/
                                              </span>
                      Majoli in mostra a Ravenna: «Mai avrei pensato a un progetto così in un altro posto»                    </a>
                  </h3>
                  <a class="linkArchivio" href="https://www.ravennaedintorni.it/rd-cult">
                    vai alla home di R&D CULT
                  </a>
                </div>
                            </div>



            <div role="tabpanel" class="tab-pane" id="casapremiumtab">
                                                  <div class="tabimage">
                      <a href="https://www.ravennaedintorni.it/casapremium/storia-territorio/ravenna-capitale-la-roma-sulladriatico/" title="Ravenna capitale “la Roma sull’Adriatico”">
                          <img width="627" height="500" src="https://www.ravennaedintorni.it/wp-content/uploads/2017/11/storia-e-memoriajpg01-627x500.jpg" class="attachment-Apertura size-Apertura colorbox-89259  wp-post-image" alt="" data-no-lazy="1" />                      </a>
                    </div>
                                 <div class="tabText">
                  <h3 class="testoNotizia titoloCard">
                    <a href="https://www.ravennaedintorni.it/casapremium/storia-territorio/ravenna-capitale-la-roma-sulladriatico/">
                      <span class="etichetta">
                         
                            STORIA E MEMORIA/
                                              </span>
                      Ravenna capitale “la Roma sull’Adriatico”                    </a>
                  </h3>
                  <a class="linkArchivio" href="https://www.ravennaedintorni.it/casa-premium-magazine">
                    vai alla home di Casa Premium
                  </a>
                </div>
                            </div>



            <div role="tabpanel" class="tab-pane" id="dolcevitatab">
                                                  <div class="tabimage">
                      <a href="https://www.ravennaedintorni.it/gusto/mangiare-bere/nero-rosa-bainco-maiali-tutti-colori/" title="Nero, rosa, bainco: maiali di tutti i colori">
                          <img width="710" height="500" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/04/Mora-romagnola-1-710x500.jpg" class="attachment-Apertura size-Apertura colorbox-135145  wp-post-image" alt="Mora Romagnola" data-no-lazy="1" />                      </a>
                    </div>
                               <div class="tabText">
                  <h3 class="testoNotizia titoloCard">
                    <a href="https://www.ravennaedintorni.it/gusto/mangiare-bere/nero-rosa-bainco-maiali-tutti-colori/">
                      <span class="etichetta">
                         
                            prodotti tipici/
                                              </span>
                      Nero, rosa, bainco: maiali di tutti i colori                    </a>
                  </h3>
                  <a class="linkArchivio" href="https://www.ravennaedintorni.it/gusto">
                    vai alla home di Gusto
                  </a>
                </div>
                            </div>

          </div>


      </div><!-- /UltimeDaRiviste -->
 

    </aside><aside id="wppas_custom_widgets-2" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: css-campana-home-mrt-16-03-13-05-18-132887',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-56',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: css-campana-132885',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: solar-tende-home-mrt-06-04-20-05-18-134486',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-56',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: solar-tende-133917',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-56   " id="paszonecont_56" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-56 " id="56" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1900815354 proadszoneholder-56" style="" ><div class="pasli pasli-132887 "  data-duration="6000" bid="132887" aid="56"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTMyODg3&amp;pasZONE=NTY=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/03/CAMPANA-05-03-18-MRT.jpg?pas=16682893561804131219" alt="CSS CAMPANA &#8211; HOME MRT 16 03 &#8211; 13 05 18" border="0"  /></a></div><div class="pasli pasli-134486 "  data-duration="6000" bid="134486" aid="56"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTM0NDg2&amp;pasZONE=NTY=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/04/SOLAR-TENDE-29-03-18-MRT-6.jpg?pas=11045100871804131219" alt="SOLAR TENDE &#8211; HOME MRT 06 04 &#8211; 20 05 18" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1900815354 = $(".wppasrotate1900815354").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1900815354").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1900815354").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1900815354.setPause($($slideElement).data("duration"));},});});});</script></aside>		<aside id="recent-posts-4" class="widget clearfix widget_recent_entries">		<h2 class="widget-title">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://www.ravennaedintorni.it/cronaca/2018/04/13/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo/">In aula gli amici di Cagnoni: «Matteo è generoso e affettuoso, mai stato possessivo»</a>
									</li>
											<li>
					<a href="https://www.ravennaedintorni.it/societa/2018/04/13/psoriasi-ravenna/">«Psoriasi? Non è la malattia dei sani. A Ravenna un punto d’eccellenza per la cura»</a>
									</li>
					</ul>
		</aside><aside id="wppas_custom_widgets-9" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: punta-ferro-home-mrt-04-30-04-18-134169',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: centro-commerciale-punta-ferro-97509',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-318   " id="paszonecont_318" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-318 " id="318" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-318" style="" ><div class="pasli pasli-134169 "  data-duration="5000" bid="134169" aid="318"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTM0MTY5&amp;pasZONE=MzE4" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/04/PUNTA-DI-FERRO-300x250_04-04-18.jpg?pas=14745884531804131219" alt="PUNTA DI FERRO &#8211; HOME MRT 04 &#8211; 30 04 18" border="0"  /></a></div></div></div></div></aside><aside id="ultimobombolone-3" class="widget clearfix UltimoBombolone">    

        
        
              <div class="bombolone">
                <h3 class="testoNotizia">
                  <a href="https://www.ravennaedintorni.it/blog/il-bombolone/mistero-sassi-cavalcavia-ravenna/" title="Il mistero dei sassi dal cavalcavia">
                    Il Bombolone
                  </a>
                </h3>
                <h2 class="testoNotizia titoloBombolone">
                  <a href="https://www.ravennaedintorni.it/blog/il-bombolone/mistero-sassi-cavalcavia-ravenna/" title="Il mistero dei sassi dal cavalcavia">
                    Il mistero dei sassi dal cavalcavia                  </a>
                </h2>
                
                
                <a class="archivioBomboloni" href="https://www.ravennaedintorni.it/rd-blog/il-bombolone/">Tutti i bomboloni ></a>              </div>
            
            
 

    </aside><aside id="wppas_custom_widgets-10" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: rdv-ricambi-vespa-home-mr-mid-29-03-31-05-18-133801',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-317',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: rdv-ricambi-vespa-133799',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sabbioni-medium-rect-istituzionale-18438',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-317',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: sabbioni-profumerie-17980',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-317   " id="paszonecont_317" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-317 " id="317" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1918891084 proadszoneholder-317" style="" ><div class="pasli pasli-133801 "  data-duration="5000" bid="133801" aid="317"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTMzODAx&amp;pasZONE=MzE3" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/03/RDV-27-03-18-MRT.jpg?pas=5782980871804131219" alt="RDV RICAMBI VESPA &#8211; HOME MR MID 29 03 &#8211; 31 05 18" border="0"  /></a></div><div class="pasli pasli-18438 "  data-duration="5000" bid="18438" aid="317"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTg0Mzg=&amp;pasZONE=MzE3" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/03/300x250px_RAVENNADINTORNI.jpg?pas=15203660201804131219" alt="SABBIONI MEDIUM RECT ISTITUZIONALE" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1918891084 = $(".wppasrotate1918891084").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1918891084").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1918891084").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1918891084.setPause($($slideElement).data("duration"));},});});});</script></aside><aside id="boxnewsletter-2" class="widget clearfix BoxNewsletter">    

          <div class="BoxNewsletter">
        <h3>R&D NEWSLETTER</h3>
        <p>Iscriviti alla <em>Newsletter</em> e ricevi aggiornamenti da Ravenna&Dintorni sulla tua mail</p>
        <div class="BoxNewsletterButton"><a href="https://www.ravennaedintorni.it/newsletter">Iscrivimi ></a></div>

      </div>
            

 

    </aside><aside id="wppas_custom_widgets-4" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: gruppo-ormeggiatori-18427',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-16217',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ormeggiatori-18324',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: piloti-home-mr-bottom1-apr-2018-01-15-04-18-133890',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-16217',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: piloti-del-porto-18314',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-16217   " id="paszonecont_16217" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-16217 " id="16217" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1621616449 proadszoneholder-16217" style="" ><div class="pasli pasli-18427 "  data-duration="6000" bid="18427" aid="16217"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTg0Mjc=&amp;pasZONE=MTYyMTc=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/03/GRUPPO-ORMEGGIATORI.gif?pas=11858275441804131219" alt="GRUPPO ORMEGGIATORI" border="0"  /></a></div><div class="pasli pasli-133890 "  data-duration="6000" bid="133890" aid="16217"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTMzODkw&amp;pasZONE=MTYyMTc=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/03/PILOTI-PORTO-MRT.jpg?pas=6714715281804131219" alt="PILOTI &#8211; HOME MR BOTTOM1 APR 2018 &#8211; 01 &#8211; 15 04 18" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1621616449 = $(".wppasrotate1621616449").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1621616449").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1621616449").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1621616449.setPause($($slideElement).data("duration"));},});});});</script></aside><aside id="wppas_custom_widgets-11" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: de-stefani-glc-220-home-mrb2-28-30-04-18-133703',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-2-16218',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: de-stefani-71519',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-16218   " id="paszonecont_16218" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-16218 " id="16218" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-16218" style="" ><div class="pasli pasli-133703 "  data-duration="5000" bid="133703" aid="16218"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTMzNzAz&amp;pasZONE=MTYyMTg=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/03/GLC-300x250-fu-dlr.SUV-destefani.gif?pas=13388973721804131219" alt="DE STEFANI GLC 220 – HOME MRB2 28 – 30 04 18" border="0"  /></a></div></div></div></div></aside>		</div><!-- #secondary -->
		
	
</div><!-- .row -->
</div><!-- .container -->

	</div><!-- #content -->

	



		<footer id="colophon" class="site-footer" role="contentinfo">
		
	
	<div class="sidebar-footer clearfix">
	<div class="container">
		<div class="row">
				<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><aside id="ultimeriviste-3" class="widget col-sm-12 clearfix UltimeRiviste"><div class="UltimeRiviste">


          <div class="flexRow cartacei">
            <div class="titoloSezione">
              <h3>RIVISTE RECLAM</h3>
            </div><!-- /titoloSezione -->
            <div class="contenutiSezione">
              <!--<div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/RD.jpg" alt="" width="220" height="280"></div>
              <div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/Cult.jpg" alt="" width="220" height="280"></div>
              <div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/Casa-Premium.jpg" alt="" width="220" height="280"></div>
              <div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/Palcoscenico.jpg" alt="" width="220" height="280"></div>
              <div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/Ravenna-Festival.jpg" alt="" width="220" height="280"></div>
            </div>
          </div> /cartacei -->










            
                              <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/ravenna-festival/" title="Ravenna Festival Magazine">
                        <img width="233" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2016/12/COVER-RFM-web-233x330.jpg" class="attachment-medium size-medium colorbox-254  wp-post-image" alt="COVER RFM Web" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2016/12/COVER-RFM-web-233x330.jpg 233w, https://www.ravennaedintorni.it/wp-content/uploads/2016/12/COVER-RFM-web-768x1089.jpg 768w, https://www.ravennaedintorni.it/wp-content/uploads/2016/12/COVER-RFM-web-722x1024.jpg 722w, https://www.ravennaedintorni.it/wp-content/uploads/2016/12/COVER-RFM-web-212x300.jpg 212w, https://www.ravennaedintorni.it/wp-content/uploads/2016/12/COVER-RFM-web.jpg 800w" sizes="(max-width: 233px) 100vw, 233px"></a>
                  </div>
                                  <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/palcoscenico/" title="Palcoscenico">
                        <img width="200" height="286" src="https://www.ravennaedintorni.it/wp-content/uploads/2016/12/PALCO-2017-18-COVER.jpg" class="attachment-medium size-medium colorbox-253  wp-post-image" alt="CP"></a>
                  </div>
                                  <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/casa-premium/" title="Casa Premium">
                        <img width="200" height="276" src="https://www.ravennaedintorni.it/wp-content/uploads/2016/12/CP-NOV-DIC-2017-cover.jpg" class="attachment-medium size-medium colorbox-252  wp-post-image" alt="CP"></a>
                  </div>
                                  <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/rd-cult-2/" title="R&amp;D Cult">
                        <img width="270" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/03/01_2803_RDCUL_Cover-1-270x330.jpg" class="attachment-medium size-medium colorbox-250  wp-post-image" alt="01 2803 RDCUL Cover" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/03/01_2803_RDCUL_Cover-1-270x330.jpg 270w, https://www.ravennaedintorni.it/wp-content/uploads/2018/03/01_2803_RDCUL_Cover-1-245x300.jpg 245w, https://www.ravennaedintorni.it/wp-content/uploads/2018/03/01_2803_RDCUL_Cover-1.jpg 500w" sizes="(max-width: 270px) 100vw, 270px"></a>
                  </div>
                                  <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/ravennadintorni/" title="Ravenna&amp;Dintorni">
                        <img width="262" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/04/01_1104_RADIN_Cover-262x330.jpg" class="attachment-medium size-medium colorbox-255  wp-post-image" alt="01 1104 RADIN Cover" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/04/01_1104_RADIN_Cover-262x330.jpg 262w, https://www.ravennaedintorni.it/wp-content/uploads/2018/04/01_1104_RADIN_Cover-238x300.jpg 238w, https://www.ravennaedintorni.it/wp-content/uploads/2018/04/01_1104_RADIN_Cover.jpg 500w" sizes="(max-width: 262px) 100vw, 262px"></a>
                  </div>
                
                </div>
              </div><!-- /cartacei -->
          </div>
        <!-- /UltimeRiviste -->

    </aside></body></html>
		</div><!-- .row -->
	</div><!-- .container -->
	</div><!-- .sidebar-footer -->


	
	
		  
	<div class="after-footer">
	<div class="container">

					<div class="footer-nav-menu pull-left">
				<nav id="footer-navigation" class="secondary-navigation" role="navigation">
					<h1 class="menu-toggle sr-only">Footer Menu</h1>
					
		<div class="sample-menu-footer-container">
		<ul id="sample-menu-footer" class="list-inline dividers">
		<li id="menu-item-sample-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-sample-1"><a class="smoothscroll" title="Back to top of page" href="#page"><span class="fa fa-angle-up"></span> Top</a></li><li id="menu-item-sample-2" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-sample-2"><a title="Home" href="https://www.ravennaedintorni.it">Home</a></li>
		</ul>
		</div>				</nav>
                <p><a href="http://www.reclam.ra.it/" target="_blank"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/10/reclam-logo-bianco.png" alt="RECLAM" width="100" height="29" /></a><p>
		        <p>Reclam Edizioni e Comunicazione srl -via della Lirica 43, 48124 Ravenna</p>
		        <p>CF/PI e numero d'iscrizione del Registro delle Imprese di Ravenna: 02073810398 <br/>ISSN 2498-9827</p>
			</div><!-- .footer-nav-menu -->
		
					<div id="site-credits" class="site-credits pull-right">
			&copy; 2018 <a href="https://www.ravennaedintorni.it/" rel="home">Ravenna&amp;Dintorni</a>			</div><!-- .site-credits -->
		
	</div><!-- .container -->
	</div><!-- .after-footer -->
			
	</footer><!-- #colophon -->

</div><!-- #page -->


    <script>
    jQuery(document).ready(function(){
        if (jQuery("body").css("background-attachment") == "fixed") {
        //if ($("body").css("font-weight") == "400") {
        	//alert("SKIN PAGE!!");
        	//jQuery('#page').css('padding-top' , '90px');
        	jQuery('#page').addClass('skinned');
        };
        jQuery(document).ready(function(){
             if (jQuery('.PasPopupCont').css('visibility') == 'hidden') {
                 jQuery('.PasPopupCont').addClass('closedPopup');
             };           
         });
        jQuery( "span:contains('Commenti disabilitati')" ).css( "display", "none" );
         
        jQuery(".rp4wp_component_image a").each(function() {
            if(jQuery(this).find("img").length) {
                jQuery(this).parent(".rp4wp_component_image").css( "display", "block" ); 
            }      
        });      
    });
    </script>
    <script>
    jQuery(document).ready(function(){
    	jQuery( "#backgroundPasPopup" ).click(function() {
    	  jQuery( ".proadszone-475 .pasli" ).css( "display", "none;" );
    	  jQuery( ".proadszone-475 .pasli" ).addClass('popup-disabled');
   		});
    });
    </script>
    <link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.5' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ravennaedintorni-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"135160 https:\/\/www.ravennaedintorni.it\/?p=135160","disqusShortname":"ravennaedintorni-1","disqusTitle":"In aula gli amici di Cagnoni: \u00abMatteo \u00e8 generoso e affettuoso, mai stato possessivo\u00bb","disqusUrl":"https:\/\/www.ravennaedintorni.it\/cronaca\/2018\/04\/13\/aula-gli-amici-cagnoni-matteo-generoso-affettuoso-mai-possessivo\/","postId":"135160"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".stickyElement","topspace":"40","minscreenwidth":"1240","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#colophon","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/themes/flat-bootstrap/bootstrap/js/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/themes/flat-bootstrap/js/theme.js?ver=20160303'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.7.1'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.2.1'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/script/jquery.flexslider.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/script/modernizr-flex.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/jquery.cookie.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/corncurl.min.js?ver=4.9.5'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Condividi con un amico</p><label class="essb_mailform_content_label">La tua email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="La tua email"/><label class="essb_mailform_content_label">Email del destinatario</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email del destinatario"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Invia</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancella</button></div><input type="hidden" id="essb_mail_salt" value="1777600452"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.ravennaedintorni.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.ravennaedintorni.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
</body>
</html>