<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'Testata': ['Ravenna e Dintorni']
});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W355KGQ');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="referrer" content="unsafe-url">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ravennaedintorni.it/xmlrpc.php">

<title>Stabile, per ora, la salita dei contagi nel ravennate e in regione</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-16111912-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO Premium plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="In provincia i nuovi positivi sono 35, in Emilia-Romagna 468. Zero vittime e terapie intensiva. Vaccinazioni a quota 4.774.597 dosi."/>
<meta name="news_keywords" content="coronavirius, vaccinazione anticovid" />
<meta name="original-source" content="https://www.ravennaedintorni.it/cronaca/2021/07/24/stabile-per-ora-la-salita-dei-contagi-nel-ravennate-e-in-regione/" />
<link rel="canonical" href="https://www.ravennaedintorni.it/cronaca/2021/07/24/stabile-per-ora-la-salita-dei-contagi-nel-ravennate-e-in-regione/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stabile, per ora, la salita dei contagi nel ravennate e in regione" />
<meta property="og:description" content="In provincia i nuovi positivi sono 35, in Emilia-Romagna 468. Zero vittime e terapie intensiva. Vaccinazioni a quota 4.774.597 dosi." />
<meta property="og:url" content="https://www.ravennaedintorni.it/cronaca/2021/07/24/stabile-per-ora-la-salita-dei-contagi-nel-ravennate-e-in-regione/" />
<meta property="og:site_name" content="Ravenna&amp;Dintorni" />
<meta property="article:publisher" content="https://www.facebook.com/ravennaedintorni/" />
<meta property="article:tag" content="coronavirius" />
<meta property="article:tag" content="vaccinazione anticovid" />
<meta property="article:section" content="cronaca" />
<meta property="article:published_time" content="2021-07-24T21:10:52+01:00" />
<meta property="article:modified_time" content="2021-07-24T21:14:41+01:00" />
<meta property="og:updated_time" content="2021-07-24T21:14:41+01:00" />
<meta property="fb:app_id" content="1940252819599248" />
<meta property="og:image" content="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1.jpg" />
<meta property="og:image:secure_url" content="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="In provincia i nuovi positivi sono 35, in Emilia-Romagna 468. Zero vittime e terapie intensiva. Vaccinazioni a quota 4.774.597 dosi." />
<meta name="twitter:title" content="Stabile, per ora, la salita dei contagi nel ravennate e in regione" />
<meta name="twitter:image" content="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ravennaedintorni.it\/","name":"RavennaeDintorni.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ravennaedintorni.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ravennaedintorni.it\/cronaca\/2021\/07\/24\/stabile-per-ora-la-salita-dei-contagi-nel-ravennate-e-in-regione\/","sameAs":["https:\/\/www.facebook.com\/ravennaedintorni\/"],"@id":"#organization","name":"Reclam Edizioni e Comunicazione srl","logo":"https:\/\/www.ravennaedintorni.it\/wp-content\/uploads\/2017\/01\/logo-reclam.gif"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.ravennaedintorni.it/cronaca/2021/07/24/stabile-per-ora-la-salita-dei-contagi-nel-ravennate-e-in-regione/amp/" /><meta name="generator" content="AMP for WP 1.0.68.1"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//y9g9y3d6.stackpathcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Feed" href="https://www.ravennaedintorni.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Feed dei commenti" href="https://www.ravennaedintorni.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Stabile, per ora, la salita dei contagi nel ravennate e in regione Feed dei commenti" href="https://www.ravennaedintorni.it/cronaca/2021/07/24/stabile-per-ora-la-salita-dei-contagi-nel-ravennate-e-in-regione/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.13.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.13.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-16111912-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-16111912-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='colorbox-theme8-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/download-manager/assets/css/front.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/maxmegamenu/style.css?ver=6f904b' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-includes/css/dashicons.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/bootstrap/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-base-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/css/theme-base.css?ver=20160323' type='text/css' media='all' />
<link rel='stylesheet' id='theme-flat-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/css/theme-flat.css?ver=20160323' type='text/css' media='all' />
<link rel='stylesheet' id='flat-bootstrap-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='child-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato:300,400,700|Raleway:400,300,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.5' type='text/css' media='all' />
<link rel='stylesheet' id='redbootstrap-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/assets/bootstrap/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-style-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/assets/stylesheets/css/style.css?ver=1586421091' type='text/css' media='all' />
<link rel='stylesheet' id='IE_style-style-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/assets/stylesheets/css/IE_style.css?ver=1559977518' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/assets/stylesheets/css/print.css?ver=1559977518' type='text/css' media='all' />
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='colorbox-js-extra'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"90%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33' id='colorbox-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2' id='colorbox-wrapper-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.ravennaedintorni.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.13.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.5.5' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/www.ravennaedintorni.it\/","site":"https:\/\/www.ravennaedintorni.it\/","ajax":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.11' id='frontjs-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.5.5' id='jquery-choosen-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=5.5.5' id='wppas_dummy_advertising-js'></script>
<link rel="https://api.w.org/" href="https://www.ravennaedintorni.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ravennaedintorni.it/wp-json/wp/v2/posts/236415" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennaedintorni.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://y9g9y3d6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.ravennaedintorni.it/?p=236415' />

        <script>
            var wpdm_site_url = 'https://www.ravennaedintorni.it/';
            var wpdm_home_url = 'https://www.ravennaedintorni.it/';
            var ajax_url = 'https://www.ravennaedintorni.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://www.ravennaedintorni.it/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


        <!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:34.333333333333% !important;height:268px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:32.333333333333% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:32.333333333333% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:40% !important;}.rp4wp_component_3{height:20% !important;}
</style>
		<!--[if IE 11]>
			<link rel="stylesheet/less" type="text/css" href="https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/stylesheets/css/IE_style.css">
		<![endif]-->
      
    <style type="text/css">
        .wp-admin #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default #wp-admin-bar-wp-logo >.ab-item { background: url(https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2017/01/ReD_logo31W.png) center center no-repeat !important;display:inline-block;background-size: contain!important;
    margin-left: 4px; }
        .wp-admin #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default #wp-admin-bar-wp-logo .ab-icon:before {display:none;}
        </style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php","essb3_nonce":"03dbdc2a9f","essb3_plugin_url":"https:\/\/www.ravennaedintorni.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"blog_url":"https:\/\/www.ravennaedintorni.it\/","post_id":"236415","essb3_ga_mode":"layers"};</script>	<style type="text/css">
	
			.navbar-brand {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/01/cropped-RD-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/01/cropped-RD-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/01/cropped-RD-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/01/cropped-RD-512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo CSS.

Per maggiori informazioni consulta la documentazione (icona di aiuto sopra).
*/		</style>
		<meta name="generator" content="WordPress Download Manager 3.1.11" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script defer src="https://wordpress-282499-1134168.cloudwaysapps.com/wp-content/themes/fbsred/assets/script/jquery.flexslider.js"></script>

<!-- Hotjar Tracking Code for https://wordpress-282499-1134168.cloudwaysapps.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1195383,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<style>
#disqus_thread{
	display:none !important;
}
.primopiano .notizia.apertura .titoloApertura a {
    font-size: 30px !important;
    line-height: 30px !important;
}

.titoloStrip a {
    font-size: 26px !important;
}

.primopiano .contenutiSezione .cardbox .notizia.card3 .titoloCard {
    font-size: 22px !important;
}

.sommario {
    font-size: 20px !important;
}

.card2 .titoloCard {
    font-size: 26px !important;
    line-height: 26px !important;
}

@media only screen and (max-width: 1024px) {
	.nomobile{
		display: none !important;
	}
}

@media only screen and (min-width: 1025px) {
	.nodesktop{
		display: none !important;
	}
	
	.site-branding {
    height: 200px;
	}
}
</style>

</head>

<body class="post-template-default single single-post postid-236415 single-format-standard desktop mega-menu-desktop-main-menu mega-menu-tag-menu mega-menu-topbar-menu mega-menu-max-mega-menu-1 mega-menu-max-mega-menu-2 mega-menu-max-mega-menu-3 mega-menu-max-mega-menu-4 mega-menu-max-mega-menu-6 mega-menu-max-mega-menu-7 mega-menu-max-mega-menu-5 mega-menu-max-mega-menu-8 group-blog featured-image has-section-image essb-7.5">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W355KGQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="hfeed site">

		
		
	<header id="masthead" class="site-header" role="banner">

		<div class="topbar">
			<div class="topbarNavigation">
				<div id="mega-menu-wrap-topbar_menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-topbar_menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-text mega-hide-on-mobile mega-menu-item-341' id='mega-menu-item-341'><a class="mega-custom-icon mega-menu-link" href="/" tabindex="0" aria-label="Home"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-has-icon mega-icon-left mega-disable-link mega-menu-item-248' id='mega-menu-item-248'><a class="genericon-menu mega-menu-link" tabindex="0" aria-haspopup="true" aria-expanded="false" role="button">Menu<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-528' id='mega-menu-item-528'><a class="mega-menu-link" href="#">R&D<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-529' id='mega-menu-item-529'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/cronaca/">Cronaca</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-531' id='mega-menu-item-531'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/societa/">Società</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-532' id='mega-menu-item-532'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-533' id='mega-menu-item-533'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-530' id='mega-menu-item-530'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/cultura/">Cultura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-534' id='mega-menu-item-534'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/tempo-libero/">Tempo libero</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-535' id='mega-menu-item-535'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/sport/">Sport</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-628' id='mega-menu-item-628'><a class="mega-menu-link" href="/opinioni-e-rubriche/">Opinioni e Blog</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-636' id='mega-menu-item-636'><a class="mega-menu-link" href="#">ROMAGNA<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-639' id='mega-menu-item-639'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/rd-cult/">R&#038;D Cult</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-638' id='mega-menu-item-638'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/casa-premium-magazine/">Casa Premium</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-637' id='mega-menu-item-637'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/gusto/">R&D Gusto</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-disable-link mega-menu-columns-1-of-3 mega-menu-item-257' id='mega-menu-item-257'><a class="mega-menu-link" tabindex="0">Redazione<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-527' id='mega-menu-item-527'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/redazione-chi-siamo/">Chi siamo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-526' id='mega-menu-item-526'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/contattaci/">Contatti</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-200733' id='mega-menu-item-200733'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/newsletter/">Newsletter</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-disable-link mega-menu-item-258' id='mega-menu-item-258'><a class="mega-menu-link" tabindex="0">EDITORE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-icon-left mega-menu-item-524' id='mega-menu-item-524'><a class="mega-custom-icon mega-menu-link" href="https://www.ravennaedintorni.it/direzione-chisiamo/" aria-label="Chi siamo"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-16501' id='mega-menu-item-16501'><a class="mega-menu-link" href="#">PUBBLICITÀ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-525' id='mega-menu-item-525'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/pubblicita-su-ravennaedintorni-it/">Contatti</a></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-86566' id='mega-menu-item-86566'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://www.ravennaedintorni.it/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' data-placeholder='Cerca...' name='s'>
				        
				    </form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-537' id='mega-menu-item-537'><a class="mega-menu-link" href="/" tabindex="0">Ravenna<span class="rosso">e</span>Dintorni<span class="grigio">.it</span></a></li></ul></div>				
			</div>
            <div class="topbar-varie">
				<div id="mega-menu-wrap-max_mega_menu_2" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-max_mega_menu_2" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-263' id='mega-menu-item-263'><a class="mega-custom-icon mega-menu-link" href="mailto:redazione@ravennaedintorni.it" tabindex="0">Scrivici</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-522' id='mega-menu-item-522'><a class="fa-envelope-o mega-menu-link" href="https://www.ravennaedintorni.it/newsletter/" tabindex="0">Newsletter</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-menu-item-523' id='mega-menu-item-523'><a class="mega-custom-icon mega-menu-link" href="https://www.ravennaedintorni.it/meteo/" tabindex="0">Meteo</a></li></ul></div>			</div>
            <div class="topbar-social">
				<div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-text mega-menu-item-259' id='mega-menu-item-259'><a class="mega-custom-icon mega-menu-link" href="http://www.facebook.com/pages/Ravenna-Dintorni-News/122577601098316" tabindex="0" aria-label="Facebook"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-text mega-menu-item-200718' id='mega-menu-item-200718'><a class="mega-custom-icon mega-menu-link" href="https://www.instagram.com/ravennaedintorninews/" tabindex="0" aria-label="Instagram"></a></li></ul></div>			</div>
		</div>

					<div id="site-branding" class="site-branding">
			
							<div class="container">
                	                

	                								<div class="headerbannerleft">
                                <!-- Manchette laterali SX-->	
                                                            </div>
                            <div class="site-branding-text">
							<h1 class="site-title"><a href="https://www.ravennaedintorni.it/" rel="home">Ravenna<span class="rosso">e</span>Dintorni<span class="grigio">.it</span></a></h1>
							<!--<h2 class="site-description"><?php// bloginfo( 'description' ); ?></h2>-->
							<div class="nomobile">
							<a href="https://www.ravennaedintorni.it/rd-cult/"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/03/logo-cult.jpg" alt="logo testata r&d cult" style="width:120px;" /></a>
							<a href="https://www.ravennaedintorni.it/casa-premium-magazine/"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/03/logo-casa-premium.jpg" alt="logo testata casa premium" style="width:120px;"/></a>
							<a href="https://www.ravennaedintorni.it/gusto/"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/03/logo-gusto.jpg" alt="logo testata r&d gusto" style="width:120px;"/></a>
							</div>
							</div>
                            <div class="headerbannerright">
                                <!-- Manchette laterali DX-->		
                                                            </div>
						




					
				</div>
						</div><!-- .site-branding -->

					

			
		<nav id="site-navigation" class="main-navigation" role="navigation">

				<h2 class="menu-toggle screen-reader-text sr-only ">Primary Menu</h2>
				<div class="skip-link"><a class="screen-reader-text sr-only" href="#content">Skip to content</a></div>

			<div class="navbar navbar-default navbar-static-top"><div class="container-navbar"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="https://www.ravennaedintorni.it/" rel="home">Ravenna&amp;Dintorni</a></div><!-- navbar-header --><div class="navbar-collapse collapse"><div id="mega-menu-wrap-desktop_main_menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-desktop_main_menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-icon-left mega-hide-text mega-menu-item-187' id='mega-menu-item-187'><a class="dashicons-admin-home mega-menu-link" href="https://www.ravennaedintorni.it/" tabindex="0" aria-label="Home"></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-186' id='mega-menu-item-186'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cronaca-e-societa/" tabindex="0">Cronaca e Società</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-232' id='mega-menu-item-232'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/politica-e-economia/" tabindex="0">Politica e Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-184' id='mega-menu-item-184'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cultura-e-tempo-libero/" tabindex="0">Cultura e Tempo libero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-185' id='mega-menu-item-185'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/opinioni-e-rubriche/" tabindex="0">Opinioni e Blog</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-183' id='mega-menu-item-183'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/sport-e-passioni/" tabindex="0">Sport e Passioni</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-megamenu mega-align-bottom-right mega-menu-megamenu mega-hide-arrow mega-has-icon mega-icon-left mega-hide-text mega-item-align-right mega-disable-link mega-menu-item-276' id='mega-menu-item-276'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.ravennaedintorni.it/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' data-placeholder='Cerca negli articoli' name='s'>
				        
				    </form></div></li></ul></div>
			</div><!-- .container -->
			</div><!-- .navbar -->

			


			


				<div class="tagNavigation">
					<div id="mega-menu-wrap-tag_menu" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-tag_menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="567" data-unbind="true" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-align-bottom-left mega-menu-flyout mega-menu-item-168485' id='mega-menu-item-168485'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/tag/ravenna/" tabindex="0">Ravenna</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-align-bottom-left mega-menu-flyout mega-menu-item-168073' id='mega-menu-item-168073'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/tag/cervia/" tabindex="0">Cervia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-align-bottom-left mega-menu-flyout mega-menu-item-168071' id='mega-menu-item-168071'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/tag/bassa-romagna/" tabindex="0">Bassa Romagna</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-align-bottom-left mega-menu-flyout mega-menu-item-168072' id='mega-menu-item-168072'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/tag/romagna-faentina/" tabindex="0">Romagna faentina</a></li></ul></div>				</div>
					</nav><!-- #site-navigation -->
		
		

	</header><!-- #masthead -->

	
	<div class="bannerInterSezione sopracontent">
		<div class="billboard">
			<!-- RD Leaderboard/Billboard TOP --> 
			<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: oasi-beach-billb-mid-21-06-15-08-21-233210',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-55',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: bagno-oasi-beach-184214',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: idrozeta-billb-top-11-30-06-21-232906',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-55',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: idrozeta-232902',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-55   " id="paszonecont_55" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-55 " id="55" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate787936168 proadszoneholder-55" style="" ><div class="pasli pasli-233210 "  data-duration="6000" bid="233210" aid="55"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MjMzMjEw&amp;pasZONE=NTU=" target="_blank" rel="nofollow"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/OASI_22-07_970X250.jpg?pas=5796920742107242014" alt="OASI BEACH – BILLB MID 21 06 – 15 08 21" border="0"  /></a></div><div class="pasli pasli-232906 "  data-duration="6000" bid="232906" aid="55"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MjMyOTA2&amp;pasZONE=NTU=" target="_blank" rel="nofollow"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/06/IDROZETA-970x250px1.jpg?pas=484776882107242014" alt="IDROZETA BILLB TOP 11 06 &#8211; 31 07 21" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate787936168 = $(".wppasrotate787936168").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate787936168").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate787936168").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate787936168.setPause($($slideElement).data("duration"));},});});});</script>		</div>
	</div>


		
	<div id="content" class="site-content">

<div class="container">
	<div id="main-grid" class="row">

		
			<div id="wrapPrimary" class="col-sm-12 col-md-8 col-lg-9">

				<div id="metaSingle" class="stickyElement content-area col-sm-12 col-md-12 col-lg-3">

											
						<div class="singleOcchiello">			
							bollettino covid						</div>
					
											


					
					

					
					



					


					<div class="singleDate">
												<p>
							<span class="posted-on">
								<span class="glyphicon glyphicon-calendar"></span>
							24 Luglio 2021 
							</span>
						</p>
					</div>
					<hr class="clearfix">
					<div class="singleCatTag">
						

																						 
																	<span class="cat-links"><span class="glyphicon glyphicon-tag"></span>&nbsp;
									<a href="https://www.ravennaedintorni.it/cat/cronaca/" rel="category tag">cronaca</a>									</span>
																						
						
							

							<span class="tags-links"><span class="glyphicon glyphicon-tags"></span> &nbsp;<a href="https://www.ravennaedintorni.it/tag/coronavirius/" rel="tag">coronavirius</a>, <a href="https://www.ravennaedintorni.it/tag/vaccinazione-anticovid/" rel="tag">vaccinazione anticovid</a></span> 

							
							
					</div>
				 
					<div class="singlesharing">
						
						<div class="essb_links essb_counter_modern_top_mini essb_displayed_shortcode essb_share essb_template_tiny-retina essb_106135577 essb_size_s print-no" id="essb_displayed_shortcode_106135577" data-essb-postid="236415" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="left" data-essb-url="https://www.ravennaedintorni.it/cronaca/2021/07/24/stabile-per-ora-la-salita-dei-contagi-nel-ravennate-e-in-regione/" data-essb-fullurl="https://www.ravennaedintorni.it/cronaca/2021/07/24/stabile-per-ora-la-salita-dei-contagi-nel-ravennate-e-in-regione/" data-essb-instance="106135577"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Stabile%2C+per+ora%2C+la+salita+dei+contagi+nel+ravennate+e+in+regione&amp;link=https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D236415&picture=https://www.ravennaedintorni.it/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1.jpg&description=In+provincia+i+nuovi+positivi+sono+35%2C+in+Emilia-Romagna+468.+Zero+vittime+e+terapie+intensiva.+Vaccinazioni+a+quota+4.774.597+dosi." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Stabile%2C+per+ora%2C+la+salita+dei+contagi+nel+ravennate+e+in+regione&amp;link=https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D236415&picture=https://www.ravennaedintorni.it/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1.jpg&description=In+provincia+i+nuovi+positivi+sono+35%2C+in+Emilia-Romagna+468.+Zero+vittime+e+terapie+intensiva.+Vaccinazioni+a+quota+4.774.597+dosi.&#39;,&#39;facebook_advanced&#39;,&#39;106135577&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Stabile%2C%20per%20ora%2C%20la%20salita%20dei%20contagi%20nel%20ravennate%20e%20in%20regione&amp;url=https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D236415&amp;counturl=https%3A%2F%2Fwww.ravennaedintorni.it%2Fcronaca%2F2021%2F07%2F24%2Fstabile-per-ora-la-salita-dei-contagi-nel-ravennate-e-in-regione%2F&#39;,&#39;twitter&#39;,&#39;106135577&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Stabile%2C%20per%20ora%2C%20la%20salita%20dei%20contagi%20nel%20ravennate%20e%20in%20regione%20https://www.ravennaedintorni.it/?p=236415" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '106135577', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;106135577&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> 

					</div>

				</div><!-- #metaSingle -->

				<div id="primary" class="content-area col-sm-12 col-md-12 col-lg-9">
					<main id="main" class="site-main" role="main">


						


						<article id="post-236415" class="post-236415 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-coronavirius tag-vaccinazione-anticovid">

							
							<div class="entry-header">
								<h1>Stabile, per ora, la salita dei contagi nel ravennate e in regione</h1>
							</div>
							
							<div id="xsbf-entry-content" class="entry-content">
								<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: de-stefani-nuova-classe-c-mrt-16-30-06-21-233193',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: de-stefani-71519',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: coop-san-vitale-mrt-teodorico-26-04-13-09-21-229696',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: rd-medium-rectangle-top-3-197502',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: coop-san-vitale-215045',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: famila-mrt-22-28-07-21-235539',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: rd-medium-rectangle-top-3-197502',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: famila-133916',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: destauto-reanult-capture-mrmid-05-31-07-21-234540',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-317',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: destauto-227948',{nonInteraction: true});}</script><h2>In provincia i nuovi positivi sono 35, in Emilia-Romagna 468. Zero vittime e terapie intensiva</h2>
<p><img loading="lazy" class=" wp-image-198993 alignright colorbox-236415" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1.jpg" alt="Tamponi Coronavirus 1280x720" width="339" height="191" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1.jpg 1280w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1-330x186.jpg 330w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1-1024x576.jpg 1024w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1-768x432.jpg 768w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1-300x169.jpg 300w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1-640x360.jpg 640w" sizes="(max-width: 339px) 100vw, 339px" />Cresce di poco la curva dei  nuovi contagi al virus in provincia di Ravenna. Oggi si sono registrati 35 casi su 663 tamponi eseguiti: si tratta di 11 pazienti di sesso femminile e 24 di sesso maschile; 19 sintomatici e 16 asintomatici; tutti in isolamento domiciliare. Nel dettaglio: 20 per contact tracing; 10 per sintomi, 1 per test rapido, 3 a seguito test sierologico e 1 per tampone eseguito privatamente. La distribuzione sul territorio dei casi emersi oggi riguarda 2 Fuori provincia, 1 dall’estero, 1 di Alfonsine, 8 di Cervia, 3 di Faenza, 1 di Lugo, 18 di Ravenna, 1 di Sant’Agata sul Santerno<br />
Ancora  e fortunatamente a zero i decessi mentre sono state comunicate 10 guarigioni.<br />
I casi complessivamente diagnosticati da inizio contagio nel ravennate salgono a 30.779.</p>
<p>Sul territorio regionale sono stati riscontrati 468 casi di positività al covid 19 in più rispetto a ieri, su un totale di 24.306 tamponi eseguiti nelle ultime 24 ore. La percentuale dei nuovi positivi sul numero di tamponi fatti da ieri è del 1,9%. L’età media dei nuovi positivi di oggi è 31 anni.</p>
<p>La situazione dei contagi nelle province vede Rimini e Reggio Emilia con 81 nuovi casi, seguite da Bologna (78) e Modena (69); poi Parma (39), Ravenna (35), Piacenza (20) e Ferrara (19). Quindi Forlì (17), Cesena (16) e il Circondario Imolese (13).</p>
<p>Continuano a non resgistrasi decessi in Emilia-Romagna. D&#8217;altra parte le persone complessivamente guarite, sono 65 in più rispetto a ieri e raggiungono quota 373.276.</p>
<p>I pazienti ricoverati in terapia intensiva sono 9 (stabili rispetto a ieri), 150 quelli negli altri reparti Covid (+6). Sul territorio, i pazienti ricoverati in terapia intensiva sono così distribuiti: 1 a Piacenza (invariato rispetto a ieri), 1 Parma (+1 rispetto a ieri), 2 a Modena (invariato) e 5 a Bologna (invariato). Nessun ricovero a Imola, Ravenna, Cesena, Forlì, Rimini, Reggio Emilia e Ferrara, dove ieri se ne registrava 1.</p>
<p>Campagna vaccinale: alle ore 13 di oggi in regione sono state somministrate complessivamente 4.774.597 dosi; sul totale, 2.131.659 sono le persone che hanno completato il ciclo vaccinale.</p>
<div id="xsbf-after-content" class="after-content">
</p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_1786378790 print-no" id="essb_displayed_bottom_1786378790" data-essb-postid="236415" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="inside" data-essb-url="https://www.ravennaedintorni.it/cronaca/2021/07/24/stabile-per-ora-la-salita-dei-contagi-nel-ravennate-e-in-regione/?utm_source=sitesharingbuttons&utm_medium={network}&utm_campaign={title}" data-essb-fullurl="https://www.ravennaedintorni.it/cronaca/2021/07/24/stabile-per-ora-la-salita-dei-contagi-nel-ravennate-e-in-regione/?utm_source=sitesharingbuttons&utm_medium=twitter&utm_campaign=" data-essb-instance="1786378790"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total"><span class="essb_total_text">Total</span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Stabile%2C+per+ora%2C+la+salita+dei+contagi+nel+ravennate+e+in+regione&amp;link=https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D236415%26utm_source%3Dsitesharingbuttons%26utm_medium%3Dfacebook_advanced%26utm_campaign%3DStabile%2C_per_ora%2C_la_salita_dei_contagi_nel_ravennate_e_in_regione&picture=https://www.ravennaedintorni.it/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1.jpg&description=In+provincia+i+nuovi+positivi+sono+35%2C+in+Emilia-Romagna+468.+Zero+vittime+e+terapie+intensiva.+Vaccinazioni+a+quota+4.774.597+dosi." title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Stabile%2C+per+ora%2C+la+salita+dei+contagi+nel+ravennate+e+in+regione&amp;link=https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D236415%26utm_source%3Dsitesharingbuttons%26utm_medium%3Dfacebook_advanced%26utm_campaign%3DStabile%2C_per_ora%2C_la_salita_dei_contagi_nel_ravennate_e_in_regione&picture=https://www.ravennaedintorni.it/wp-content/uploads/2020/03/Tamponi-coronavirus-1280x720-1.jpg&description=In+provincia+i+nuovi+positivi+sono+35%2C+in+Emilia-Romagna+468.+Zero+vittime+e+terapie+intensiva.+Vaccinazioni+a+quota+4.774.597+dosi.&#39;,&#39;facebook_advanced&#39;,&#39;1786378790&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=&amp;url=https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D236415%26utm_source%3Dsitesharingbuttons%26utm_medium%3Dtwitter%26utm_campaign%3DStabile%2C_per_ora%2C_la_salita_dei_contagi_nel_ravennate_e_in_regione&amp;counturl=https%3A%2F%2Fwww.ravennaedintorni.it%2Fcronaca%2F2021%2F07%2F24%2Fstabile-per-ora-la-salita-dei-contagi-nel-ravennate-e-in-regione%2F%3Futm_source%3Dsitesharingbuttons%26utm_medium%3Dtwitter%26utm_campaign%3DStabile%2C_per_ora%2C_la_salita_dei_contagi_nel_ravennate_e_in_regione&#39;,&#39;twitter&#39;,&#39;1786378790&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Stabile%2C%20per%20ora%2C%20la%20salita%20dei%20contagi%20nel%20ravennate%20e%20in%20regione%20https://www.ravennaedintorni.it/?p=236415&utm_source=sitesharingbuttons&utm_medium=whatsapp&utm_campaign=Stabile,_per_ora,_la_salita_dei_contagi_nel_ravennate_e_in_regione" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1786378790', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on Email" onclick="essb_open_mailform(&#39;1786378790&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" data-cnt-short="0">0</span></span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div><div class="rp4wp-related-posts rp4wp-related-post">

	<h3>Forse può interessarti...</h3>	<ul class="rp4wp-posts-list">
		<li class="rp4wp-col rp4wp-col-first">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/cronaca/2021/07/15/stabile-nel-ravennate-landamento-dei-contagi-con-6-nuovi-positivi/"><img width="500" height="260" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/01/Tampone-rapido-covid-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-235585  wp-post-image" alt="Tampone Rapido Covid" loading="lazy" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/cronaca/2021/07/15/stabile-nel-ravennate-landamento-dei-contagi-con-6-nuovi-positivi/">Stabile nel ravennate l'andamento dei contagi con 6 nuovi positivi</a></div></li><li class="rp4wp-col">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/cronaca/2021/07/06/ancora-aperte-le-prenotazioni-per-vaccini-last-minut-e-la-serata-degli-over-60/"><img width="500" height="260" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/04/4-1-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-234685  wp-post-image" alt="4" loading="lazy" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/cronaca/2021/07/06/ancora-aperte-le-prenotazioni-per-vaccini-last-minut-e-la-serata-degli-over-60/">Ancora aperte le prenotazioni per vaccini “last minut” e la serata degli over 60</a></div></li><li class="rp4wp-col rp4wp-col-last">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/cronaca/2021/07/23/balza-a-31-il-numero-dei-nuovi-contagi-nel-ravennate-con-un-ricovero-in-ospedale/"><img width="500" height="260" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/06/Vaccino-anticovid-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-236352  wp-post-image" alt="Vaccino Anticovid" loading="lazy" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/cronaca/2021/07/23/balza-a-31-il-numero-dei-nuovi-contagi-nel-ravennate-con-un-ricovero-in-ospedale/">Balza a 31 il numero dei nuovi contagi nel ravennate, con un ricovero in ospedale</a></div></li>	</ul>
	</div></div><!-- .after-content -->
									

																																		




								

	<footer class="entry-meta">


	
							 
							<span class="cat-links"><span class="glyphicon glyphicon-tag"></span>&nbsp;
				<a href="https://www.ravennaedintorni.it/cat/cronaca/" rel="category tag">cronaca</a>				</span>
									
	
		

		<span class="tags-links"><span class="glyphicon glyphicon-tags"></span> &nbsp;<a href="https://www.ravennaedintorni.it/tag/coronavirius/" rel="tag">coronavirius</a>, <a href="https://www.ravennaedintorni.it/tag/vaccinazione-anticovid/" rel="tag">vaccinazione anticovid</a></span> 




		
				
	</footer><!-- .entry-meta -->

	
	<div class="bannerInterSezione sottocontent">
		<div class="billboard">
			<!-- RD Leaderboard/Billboard MIDDLE 1 -->
			<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: ravennantica-cre-billb-14-06-10-09-21-232269',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-2-1594',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ravennantica-18316',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-1594   " id="paszonecont_1594" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1594 " id="1594" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-1594" style="" ><div class="pasli pasli-232269 "  data-duration="5000" bid="232269" aid="1594"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MjMyMjY5&amp;pasZONE=MTU5NA==" target="_blank" rel="nofollow"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/06/RAVENNANTICA-CRE-970x250-1.gif?pas=18112494932107242014" alt="RAVENNANTICA CRE BILLB 14 06 – 10 09 21" border="0"  /></a></div></div></div></div>		</div>
	</div>
  


								
								
							</div><!-- .entry-content -->

						</article><!-- #post-## -->







						
	<div class="bannerInterSezione sopradisqus">
		<div class="billboard">
            <!-- RD Leaderboard/Billboard MIDDLE 2 --> 
            <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: ravennantica-chiaro-luna-15-06-17-08-21-233091',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: billboard-320',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ravennantica-18316',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-320   " id="paszonecont_320" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-320 " id="320" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1292234695 proadszoneholder-320" style="" ><div class="pasli pasli-233091 "  data-duration="6000" bid="233091" aid="320"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MjMzMDkx&amp;pasZONE=MzIw" target="_blank" rel="nofollow"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/06/ravennantica-chiaro-luna-970x250-1.gif?pas=6526262072107242014" alt="RAVENNANTICA CHIARO DI LUNA 15 06 &#8211; 17 08 21" border="0"  /></a></div></div></div></div>		</div>
	</div>
  


						
<div id="disqus_thread"></div>

						
	<div class="bannerInterSezione sottodisqus">
		<div class="billboard">
			<!-- RD Leaderboard/Billboard BOTTOM --> 
			<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: conad-aperti-billb-22-31-03-20-198503',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-2-2-1595',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: conad-ravenna-151913',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-1595   " id="paszonecont_1595" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1595 " id="1595" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate659663262 proadszoneholder-1595" style="" ><div class="pasli pasli-198503 "  data-duration="5000" bid="198503" aid="1595"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTk4NTAz&amp;pasZONE=MTU5NQ==" target="_blank" rel="nofollow"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/05/CONAD-25-05-20-BILL.jpg?pas=3902350312107242014" alt="CONAD APERTI BILLB 22 03 20 &#8211; 31 07 21" border="0"  /></a></div></div></div></div>		</div>
	</div>
  


					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- /fine wrapPrimary -->

				
	
	
	

	
		

				<div id="secondary" class="widget-area col-sm-12 col-md-4 col-lg-3 sidebarred" role="complementary">

						<aside id="wppas_custom_widgets-2" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: reclam-leggi-rd-casa-mr-16-31-03-20-197904',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-56',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ravennaedintorni-17863',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-56   " id="paszonecont_56" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-56 " id="56" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-56" style="" ><div class="pasli pasli-197904 "  data-duration="6000" bid="197904" aid="56"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTk3OTA0&amp;pasZONE=NTY=" target="_blank" rel="nofollow"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/RD-22-07-21-MRT.jpg?pas=5306049512107242014" alt="RECLAM LEGGI RD A CASA MR 16 03 20 – 31 08 21" border="0"  /></a></div></div></div></div></aside><aside id="wppas_custom_widgets-9" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: de-stefani-nuova-classe-c-mrt-16-30-06-21-233193',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: de-stefani-71519',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-318   " id="paszonecont_318" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-318 " id="318" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate279991634 proadszoneholder-318" style="" ><div class="pasli pasli-233193 "  data-duration="5000" bid="233193" aid="318"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MjMzMTkz&amp;pasZONE=MzE4" target="_blank" rel="nofollow"><iframe loading="lazy" src="about:blank" width="300" height="250" frameborder="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.ravennaedintorni.it/wp-content/bannerdestefani/classecstationwagon/mercedes_300x250.html"></iframe><noscript><iframe src="https://www.ravennaedintorni.it/wp-content/bannerdestefani/classecstationwagon/mercedes_300x250.html" width="300" height="250" frameborder="0" scrolling="no"></iframe></noscript></a></div></div></div></div></aside><aside id="wppas_custom_widgets-10" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: destauto-reanult-capture-mrmid-05-31-07-21-234540',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-317',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: destauto-227948',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-317   " id="paszonecont_317" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-317 " id="317" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-317" style="" ><div class="pasli pasli-234540 "  data-duration="5000" bid="234540" aid="317"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MjM0NTQw&amp;pasZONE=MzE3" target="_blank" rel="nofollow"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/DESTAUTO-300x250-Captur.gif?pas=10006475612107242014" alt="DESTAUTO REANULT CAPTURE MRMID 05 – 31 07 21" border="0"  /></a></div></div></div></div></aside><aside id="boxnewsletter-2" class="widget clearfix BoxNewsletter">    

          <div class="BoxNewsletter">
        <h3>R&D NEWSLETTER</h3>
        <p>Iscriviti alla <em>Newsletter</em> e ricevi aggiornamenti da Ravenna&Dintorni sulla tua mail</p>
        <div class="BoxNewsletterButton"><a href="https://www.ravennaedintorni.it/newsletter">Iscrivimi ></a></div>

      </div>
            

 

    </aside><aside id="wppas_custom_widgets-4" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sabbioni-solari-mr-home-mid-07-31-07-21-232721',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-16217',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: sabbioni-profumerie-17980',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-16217   " id="paszonecont_16217" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-16217 " id="16217" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate2090480586 proadszoneholder-16217" style="" ><div class="pasli pasli-232721 "  data-duration="6000" bid="232721" aid="16217"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MjMyNzIx&amp;pasZONE=MTYyMTc=" target="_blank" rel="nofollow"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/06/SABBIONI_300x250_SOLAR_PROMO.jpg?pas=1668821282107242014" alt="SABBIONI SOLARI – MR HOME MID 07 07 – 01 08 21" border="0"  /></a></div></div></div></div></aside><aside id="wppas_custom_widgets-11" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: conad-vini-tenuta-frassineto-mr-14-07-31-08-21-235477',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-2-16218',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: conad-ravenna-151913',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-16218   " id="paszonecont_16218" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-16218 " id="16218" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-16218" style="" ><div class="pasli pasli-235477 "  data-duration="5000" bid="235477" aid="16218"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MjM1NDc3&amp;pasZONE=MTYyMTg=" target="_blank" rel="nofollow"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/CONAD-VINI-FRASSINETO-300X250.jpg?pas=10379726672107242014" alt="CONAD VINI TENUTA DI FRASSINETO MR 14 07 &#8211; 31 08 21" border="0"  /></a></div></div></div></div></aside>		</div><!-- #secondary -->
		
	
</div><!-- .row -->
</div><!-- .container -->

	</div><!-- #content -->

	



		<footer id="colophon" class="site-footer" role="contentinfo">
		
	
	<div class="sidebar-footer clearfix">
	<div class="container">
		<div class="row">
				<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><aside id="ultimeriviste-4" class="widget col-sm-12 clearfix UltimeRiviste">    

        
 
          <div class="UltimeRiviste">


          <div class="flexRow cartacei">
            <div class="titoloSezione">
              <h3>RIVISTE RECLAM</h3>
            </div><!-- /titoloSezione -->
            <div class="contenutiSezione">
              <!--<div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/RD.jpg" alt="" width="220" height="280"></div>
              <div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/Cult.jpg" alt="" width="220" height="280"></div>
              <div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/Casa-Premium.jpg" alt="" width="220" height="280"></div>
              <div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/Palcoscenico.jpg" alt="" width="220" height="280"></div>
              <div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/Ravenna-Festival.jpg" alt="" width="220" height="280"></div>
            </div>
          </div> /cartacei -->










            
                              <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/ravenna-trova-casa/" title="Ravenna Trova Casa">
                        <img width="233" height="330" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/TC-14-2021-2207-800x1132-1-233x330.jpg" class="attachment-medium size-medium colorbox-223551  wp-post-image" alt="CP" loading="lazy" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/TC-14-2021-2207-800x1132-1-233x330.jpg 233w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/TC-14-2021-2207-800x1132-1-724x1024.jpg 724w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/TC-14-2021-2207-800x1132-1-768x1087.jpg 768w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/TC-14-2021-2207-800x1132-1-212x300.jpg 212w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/TC-14-2021-2207-800x1132-1.jpg 800w" sizes="(max-width: 233px) 100vw, 233px">                    </a>
                  </div>
                                  <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/ravenna-festival/" title="Ravenna Festival Magazine">
                        <img width="233" height="330" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/06/RFM-COP-2021-A4-233x330.jpg" class="attachment-medium size-medium colorbox-254  wp-post-image" alt="RFM COP 2021 A4" loading="lazy" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/06/RFM-COP-2021-A4-233x330.jpg 233w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/06/RFM-COP-2021-A4-724x1024.jpg 724w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/06/RFM-COP-2021-A4-768x1087.jpg 768w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/06/RFM-COP-2021-A4-212x300.jpg 212w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/06/RFM-COP-2021-A4.jpg 800w" sizes="(max-width: 233px) 100vw, 233px">                    </a>
                  </div>
                                  <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/palcoscenico/" title="Palcoscenico">
                        <img width="233" height="330" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/01/PALCO-2020-21-COVER-233x330.jpg" class="attachment-medium size-medium colorbox-253  wp-post-image" alt="PALCO 2020 21 COVER" loading="lazy" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/01/PALCO-2020-21-COVER-233x330.jpg 233w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/01/PALCO-2020-21-COVER-724x1024.jpg 724w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/01/PALCO-2020-21-COVER-768x1087.jpg 768w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/01/PALCO-2020-21-COVER-212x300.jpg 212w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/01/PALCO-2020-21-COVER.jpg 800w" sizes="(max-width: 233px) 100vw, 233px">                    </a>
                  </div>
                                  <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/casa-premium/" title="Casa Premium">
                        <img width="238" height="330" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/CP-2017-11-238x330.jpg" class="attachment-medium size-medium colorbox-252  wp-post-image" alt="CP 2017 11" loading="lazy" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/CP-2017-11-238x330.jpg 238w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/CP-2017-11-768x1067.jpg 768w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/CP-2017-11-737x1024.jpg 737w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/CP-2017-11-216x300.jpg 216w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/CP-2017-11.jpg 800w" sizes="(max-width: 238px) 100vw, 238px">                    </a>
                  </div>
                                  <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/rd-cult-2/" title="R&amp;D Cult">
                        <img width="233" height="330" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/12/01_1612_RDCUL_C-233x330.jpg" class="attachment-medium size-medium colorbox-250  wp-post-image" alt="01 1612 RDCUL C" loading="lazy" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/12/01_1612_RDCUL_C-233x330.jpg 233w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/12/01_1612_RDCUL_C-724x1024.jpg 724w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/12/01_1612_RDCUL_C-768x1087.jpg 768w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/12/01_1612_RDCUL_C-212x300.jpg 212w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/12/01_1612_RDCUL_C.jpg 800w" sizes="(max-width: 233px) 100vw, 233px">                    </a>
                  </div>
                                  <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/ravennadintorni/" title="Ravenna&amp;Dintorni">
                        <img width="233" height="330" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/01_2107_RADIN_C-233x330.jpg" class="attachment-medium size-medium colorbox-255  wp-post-image" alt="01 2107 RADIN C" loading="lazy" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/01_2107_RADIN_C-233x330.jpg 233w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/01_2107_RADIN_C-724x1024.jpg 724w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/01_2107_RADIN_C-768x1087.jpg 768w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/01_2107_RADIN_C-212x300.jpg 212w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/01_2107_RADIN_C.jpg 800w" sizes="(max-width: 233px) 100vw, 233px">                    </a>
                  </div>
                
                </div>
              </div><!-- /cartacei -->
          </div>
        <!-- /UltimeRiviste -->

    </aside></body></html>
		</div><!-- .row -->
	</div><!-- .container -->
	</div><!-- .sidebar-footer -->


	
	
		  
	<div class="after-footer">
	<div class="container">

					<div class="footer-nav-menu pull-left">
				<nav id="footer-navigation" class="secondary-navigation" role="navigation">
					<h1 class="menu-toggle sr-only">Footer Menu</h1>
					
		<div class="sample-menu-footer-container">
		<ul id="sample-menu-footer" class="list-inline dividers">
		<li id="menu-item-sample-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-sample-1"><a class="smoothscroll" title="Back to top of page" href="#page"><span class="fa fa-angle-up"></span> Top</a></li><li id="menu-item-sample-2" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-sample-2"><a title="Home" href="https://www.ravennaedintorni.it">Home</a></li>
		</ul>
		</div>				</nav>
                <p><a href="http://www.reclam.ra.it/" target="_blank"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2017/10/reclam-logo-bianco.png" alt="RECLAM" width="100" height="29" /></a><p>
		        <p>Reclam Edizioni e Comunicazione srl -via della Lirica 43, 48124 Ravenna</p>
		        <p>CF/PI e numero d'iscrizione del Registro delle Imprese di Ravenna: 02073810398 <br/>ISSN 2498-9827</p>
			</div><!-- .footer-nav-menu -->
		
					<div id="site-credits" class="site-credits pull-right">
			&copy; 2021 <a href="https://www.ravennaedintorni.it/" rel="home">Ravenna&amp;Dintorni</a>			</div><!-- .site-credits -->
		
	</div><!-- .container -->
	</div><!-- .after-footer -->
			
	</footer><!-- #colophon -->

</div><!-- #page -->

<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: spiagge-soul-2021-corner-animato-22-31-07-20-234745',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: corner-animato-474',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: spiagge-soul-76185',{nonInteraction: true});}</script><div id="corncurl-cont"></div><div id="corncurl-peel"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/images/corner_curl.png"></div><div id="corncurl-small-img"></div><div id="corncurl-bg"><div class="corncurl-content"><div  class="paszone_container paszone-container-474   " id="paszonecont_474" style="overflow:hidden; max-width:300px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-474 " id="474" style="overflow:hidden; width:300px; height:300px;  "><div class="wppasrotate   proadszoneholder-474" style="" ><div class="pasli pasli-234745 "  data-duration="5000" bid="234745" aid="474"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MjM0NzQ1&amp;pasZONE=NDc0" target="_blank" rel="nofollow"><img src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2021/07/SPIAGGE-SOUL-21-corner300x300.jpg?pas=2768622852107242014" alt="SPIAGGE SOUL 2021 – CORNER ANIMATO 22 – 31 07 20" border="0"  /></a></div></div></div></div></div></div><script type="text/javascript">jQuery(document).ready(function($){ PAScorncurl({ corncurlSmall: 26, corncurlBig: 100, cornerAnimate:1 }); });</script><?php// echo do_shortcode("[pro_ad_display_adzone id='473'  flyin_delay='7' flyin_position='bottom-center']"); ?>

<!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #000000;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:center;bottom:0;width:100%;z-index:9999;}.italybtn{margin-left:10px;}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#000000",btcB="#ffffff",bPos="bottom:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("Informativa\r\n\r\nQuesto sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi saperne di pi\u00f9 o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.\r\nChiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\u2019uso dei cookie.", "Chiudi", "Maggiori informazioni", "/privacy-cookie-policy/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Informativa\r\n\r\nQuesto sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi saperne di pi\u00f9 o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.\r\nChiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\u2019uso dei cookie."</span><a href="/privacy-cookie-policy/" class="italybtn" target="_blank">Maggiori informazioni</a></div></noscript>    <script>
    jQuery(document).ready(function(){
        if (jQuery("body").css("background-attachment") == "fixed") {
        //if ($("body").css("font-weight") == "400") {
        	//alert("SKIN PAGE!!");
        	//jQuery('#page').css('padding-top' , '90px');
        	jQuery('#page').addClass('skinned');
        };
        jQuery(document).ready(function(){
             if (jQuery('.PasPopupCont').css('visibility') == 'hidden') {
                 jQuery('.PasPopupCont').addClass('closedPopup');
             };           
         });
        jQuery( "span:contains('Commenti disabilitati')" ).css( "display", "none" );
         
        jQuery(".rp4wp_component_image a").each(function() {
            if(jQuery(this).find("img").length) {
                jQuery(this).parent(".rp4wp_component_image").css( "display", "block" ); 
            }      
        });      
    });
    </script>
    <script>
    jQuery(document).ready(function(){
    	jQuery( "#backgroundPasPopup" ).click(function() {
    	  jQuery( ".proadszone-475 .pasli" ).css( "display", "none;" );
    	  jQuery( ".proadszone-475 .pasli" ).addClass('popup-disabled');
   		});
    });
    </script>
    <script> var essbInstagramUpdater = {"nonce":"3cb24fb717","ajaxurl":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php"};</script><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=5.5.5' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ravennaedintorni-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"236415 https:\/\/www.ravennaedintorni.it\/?p=236415","disqusShortname":"ravennaedintorni-1","disqusTitle":"Stabile, per ora, la salita dei contagi nel ravennate e in regione","disqusUrl":"https:\/\/www.ravennaedintorni.it\/cronaca\/2021\/07\/24\/stabile-per-ora-la-salita-dei-contagi-nel-ravennate-e-in-regione\/","postId":"236415"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".stickyElement","topspace":"40","minscreenwidth":"1240","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#colophon","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/bootstrap/js/bootstrap.min.js?ver=3.3.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/js/theme.js?ver=20160303' id='theme-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.1' id='megamenu-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.2.1' id='megamenu-pro-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/assets/script/jquery.flexslider.js?ver=5.5.5' id='flexslider_scripts-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/assets/script/modernizr-flex.js?ver=5.5.5' id='modernizrFlex-js'></script>
<script type='text/javascript' id='wp_pro_add_js_functions-js-extra'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=5.5.5' id='wp_pro_add_js_functions-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.7.4' id='wppas_bxslider-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/js/jquery.cookie.js?ver=5.5.5' id='wppas_jquery_cookie-js'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/js/corncurl.min.js?ver=5.5.5' id='wp_pro_add_corncurl-js'></script>
<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Condividi con un amico</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="La tua email"/><input type="text" id="essb_mailform_from_name" class="essb_mailform_content_input" placeholder="Your name"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email del destinatario"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Invia</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancella</button></div><input type="hidden" id="essb_mail_salt" value="1777600452"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/all.js#xfbml=1&version=v5.0&appId=&autoLogAppEvents=1"></script><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->