<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:300,400,700%7CRaleway:400,300,700" /> <script>window.dataLayer = window.dataLayer || [];
dataLayer.push({
'Testata': ['Ravenna e Dintorni']
});</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W355KGQ');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.ravennaedintorni.it/xmlrpc.php"><title>La Rekico deve tornare a essere &quot;bella&quot; per proseguire la propria corsa nei playoff</title> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-16111912-1', 'auto');</script><meta name="news_keywords" content="basket" /><meta name="original-source" content="https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/" /><link rel="canonical" href="https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="La Rekico deve tornare a essere &quot;bella&quot; per proseguire la propria corsa nei playoff" /> <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: famila-home-mrt2-02-08-05-19-169602',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: famila-133916',{nonInteraction: true});}</script><meta property="og:description" content="Basket B / Domani, domenica 5 maggio, al PalaCattani (ore 18) i faentini affrontano il San Miniato nella decisiva Gara3 dei quarti del tabellone 1. Friso: «Chiedo un importante ocntributo alle seconde linee» Chi si qualificherà alla semifinale del tabellone 1 dei playoff di Serie B tra Rekico Faenza e Credit Agricole San Miniato? Il &hellip;" /><meta property="og:url" content="https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/" /><meta property="og:site_name" content="Ravenna&amp;Dintorni" /><meta property="article:publisher" content="https://www.facebook.com/ravennaedintorni/" /><meta property="article:tag" content="basket" /><meta property="article:section" content="sport" /><meta property="article:published_time" content="2019-05-04T11:56:58+00:00" /><meta property="fb:app_id" content="1940252819599248" /><meta property="og:image" content="https://www.ravennaedintorni.it/wp-content/uploads/2019/05/Carlo-Fumagalli.jpg" /><meta property="og:image:secure_url" content="https://www.ravennaedintorni.it/wp-content/uploads/2019/05/Carlo-Fumagalli.jpg" /><meta property="og:image:width" content="2026" /><meta property="og:image:height" content="1428" /><meta name="twitter:card" content="summary" /> <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: famila-home-mrt2-02-08-05-19-169602',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: famila-133916',{nonInteraction: true});}</script><meta name="twitter:description" content="Basket B / Domani, domenica 5 maggio, al PalaCattani (ore 18) i faentini affrontano il San Miniato nella decisiva Gara3 dei quarti del tabellone 1. Friso: «Chiedo un importante ocntributo alle seconde linee» Chi si qualificherà alla semifinale del tabellone 1 dei playoff di Serie B tra Rekico Faenza e Credit Agricole San Miniato? Il [&hellip;]" /><meta name="twitter:title" content="La Rekico deve tornare a essere &quot;bella&quot; per proseguire la propria corsa nei playoff" /><meta name="twitter:image" content="https://www.ravennaedintorni.it/wp-content/uploads/2019/05/Carlo-Fumagalli.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ravennaedintorni.it\/","name":"RavennaeDintorni.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ravennaedintorni.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ravennaedintorni.it\/sport\/2019\/05\/04\/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff\/","sameAs":["https:\/\/www.facebook.com\/ravennaedintorni\/"],"@id":"#organization","name":"Reclam Edizioni e Comunicazione srl","logo":"http:\/\/www.ravennaedintorni.it\/wp-content\/uploads\/2017\/01\/logo-reclam.gif"}</script> <link rel="amphtml" href="https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Feed" href="https://www.ravennaedintorni.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Feed dei commenti" href="https://www.ravennaedintorni.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; La Rekico deve tornare a essere &#8220;bella&#8221; per proseguire la propria corsa nei playoff Feed dei commenti" href="https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='colorbox-theme8-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox-4.6.2.css' type='text/css' media='screen' /><link rel='stylesheet' id='megamenu-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/uploads/maxmegamenu/style-4bf67d.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.ravennaedintorni.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min-1.6.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons-1.6.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/bootstrap/css/bootstrap.min-3.3.6.css' type='text/css' media='all' /><link rel='stylesheet' id='theme-base-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/css/theme-base-20160323.css' type='text/css' media='all' /><link rel='stylesheet' id='theme-flat-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/css/theme-flat-20160323.css' type='text/css' media='all' /><link rel='stylesheet' id='flat-bootstrap-css'  href='https://www.ravennaedintorni.it/wp-content/themes/flat-bootstrap/style.css' type='text/css' media='all' /><link rel='stylesheet' id='child-css'  href='https://www.ravennaedintorni.it/wp-content/themes/fbsred/style.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/font-awesome/css/font-awesome.min-4.5.0.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min-5.4.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min-5.4.css' type='text/css' media='all' /><link rel='stylesheet' id='redbootstrap-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/fbsred/assets/bootstrap/css/bootstrap.min-3.3.6.css' type='text/css' media='all' /><link rel='stylesheet' id='style-style-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/fbsred/assets/stylesheets/css/style-1543231748.css' type='text/css' media='all' /><link rel='stylesheet' id='IE_style-style-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/fbsred/assets/stylesheets/css/IE_style-1521151063.css' type='text/css' media='all' /><link rel='stylesheet' id='print-style-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/fbsred/assets/stylesheets/css/print-1521151063.css' type='text/css' media='all' /><link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/wppas/templates/css/wppas.min-4.7.4.css' type='text/css' media='all' /><link rel='stylesheet' id='wppas_php_style-css'  href='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' /><style id='wppas_php_style-inline-css' type='text/css'>.wppaszone img{max-width:100%;height:auto}.wppaszone{overflow:hidden;visibility:visible!important;display:inherit!important}.pas_fly_in .wppaszone{visibility:hidden!important}.pas_fly_in.showing .wppaszone{visibility:visible!important}.wppasrotate,.wppaszone li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.wppaszone .jshowoff .wppasrotate .pasli{visibility:inherit}</style> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"90%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min-1.4.33.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min-4.6.2.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min-2.1.1.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/advertising.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wppas_ajax_script = {"ajaxurl":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/wppas.min.js'></script> <link rel='https://api.w.org/' href='https://www.ravennaedintorni.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennaedintorni.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennaedintorni.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.ravennaedintorni.it/?p=170068' /> <style type='text/css'>.rp4wp-related-posts{width:100%;overflow:hidden}ul.rp4wp-posts-list{width:100%;margin:0!important;padding:0!important;list-style:none!important;float:left}ul.rp4wp-posts-list .rp4wp-col{width:100%!important;margin-bottom:30px!important;list-style:none!important;box-sizing:border-box;overflow:hidden;float:left}.rp4wp_component_wrapper{width:100%!important;float:left}.rp4wp_component{width:100%!important;padding:0 0 5%!important;box-sizing:border-box;float:left;overflow:hidden!important}.rp4wp_component a{border:0!important}.rp4wp_component_image a{display:block;height:100%!important}.rp4wp_component_image img{width:100%!important;height:100%!important}.rp4wp_component_title a{text-decoration:none!important;font-weight:700;border:0!important}@media (min-width:768px){ul.rp4wp-posts-list .rp4wp-col{width:34.3333333333%!important;height:268px!important;padding:0 2%!important}ul.rp4wp-posts-list .rp4wp-col-first{width:32.3333333333%!important;padding-left:0!important;padding-right:2%!important}ul.rp4wp-posts-list .rp4wp-col-last{width:32.3333333333%!important;padding-right:0!important;padding-left:2%!important}.rp4wp_component_wrapper{width:50%!important}.rp4wp_component_wrapper_left{padding-right:5%!important}.rp4wp_component_wrapper_right{padding-left:5%!important}}.rp4wp_component_2{height:40%!important}.rp4wp_component_3{height:20%!important}</style><!--[if IE 11]><link rel="stylesheet/less" type="text/css" href="https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/stylesheets/css/IE_style.css"> <![endif]--><style type="text/css">.wp-admin #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default #wp-admin-bar-wp-logo>.ab-item{background:url(https://www.ravennaedintorni.it/wp-content/uploads/2017/01/ReD_logo31W.png) center center no-repeat!important;display:inline-block;background-size:contain!important;margin-left:4px}.wp-admin #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default #wp-admin-bar-wp-logo .ab-icon:before{display:none}</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php","essb3_nonce":"53fb310c08","essb3_plugin_url":"https:\/\/www.ravennaedintorni.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.ravennaedintorni.it\/","essb3_postfloat_stay":false,"post_id":170068};</script> <style type="text/css">.navbar-brand{position:absolute;clip:rect(1px,1px,1px,1px)}</style><link rel="icon" href="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-270x270.png" /><style type="text/css" id="wp-custom-css"></style><style type="text/css"></style> <script defer src="https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/script/jquery.flexslider.js"></script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1195383,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-170068 single-format-standard desktop mega-menu-desktop-main-menu mega-menu-tag-menu mega-menu-topbar-menu mega-menu-max-mega-menu-1 mega-menu-max-mega-menu-2 mega-menu-max-mega-menu-3 mega-menu-max-mega-menu-4 mega-menu-max-mega-menu-6 mega-menu-max-mega-menu-7 mega-menu-max-mega-menu-5 mega-menu-max-mega-menu-8 group-blog featured-image has-section-image"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W355KGQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="hfeed site"><header id="masthead" class="site-header" role="banner"><div class="topbar"><div class="topbarNavigation"><div id="mega-menu-wrap-topbar_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-topbar_menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-hide-on-mobile mega-menu-item-341' id='mega-menu-item-341'><a class="mega-custom-icon mega-menu-link" href="/" tabindex="0" aria-label="Home"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-has-icon mega-disable-link mega-menu-item-248' id='mega-menu-item-248'><a class="genericon-menu mega-menu-link" tabindex="0" aria-haspopup="true">Menu<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-528' id='mega-menu-item-528'><a class="mega-menu-link" href="#" aria-haspopup="true">R&D<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-529' id='mega-menu-item-529'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/cronaca/">Cronaca</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-531' id='mega-menu-item-531'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/societa/">Società</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-532' id='mega-menu-item-532'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-533' id='mega-menu-item-533'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-530' id='mega-menu-item-530'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/cultura/">Cultura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-534' id='mega-menu-item-534'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/tempo-libero/">Tempo libero</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-535' id='mega-menu-item-535'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/sport/">Sport</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-628' id='mega-menu-item-628'><a class="mega-menu-link" href="/opinioni-e-rubriche/">Opinioni e Blog</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-636' id='mega-menu-item-636'><a class="mega-menu-link" href="#" aria-haspopup="true">ROMAGNA<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-639' id='mega-menu-item-639'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/rd-cult/">R&#038;D Cult</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-638' id='mega-menu-item-638'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/casa-premium-magazine/">Casa Premium</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-637' id='mega-menu-item-637'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/gusto/">R&D Gusto</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-disable-link mega-menu-columns-1-of-3 mega-menu-item-257' id='mega-menu-item-257'><a class="mega-menu-link" tabindex="0" aria-haspopup="true">Redazione<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-527' id='mega-menu-item-527'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/redazione-chi-siamo/">Chi siamo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-526' id='mega-menu-item-526'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/contattaci/">Contatti</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-disable-link mega-menu-item-258' id='mega-menu-item-258'><a class="mega-menu-link" tabindex="0">EDITORE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-524' id='mega-menu-item-524'><a class="mega-custom-icon mega-menu-link" href="https://www.ravennaedintorni.it/direzione-chisiamo/" aria-label="Chi siamo"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-16501' id='mega-menu-item-16501'><a class="mega-menu-link" href="#">PUBBLICITÀ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-525' id='mega-menu-item-525'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/pubblicita-su-ravennaedintorni-it/">Contatti</a></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-86566' id='mega-menu-item-86566'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://www.ravennaedintorni.it/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Cerca...' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-537' id='mega-menu-item-537'><a class="mega-menu-link" href="/" tabindex="0">Ravenna<span class="rosso">e</span>Dintorni<span class="grigio">.it</span></a></li></ul></div></div><div class="topbar-varie"><div id="mega-menu-wrap-max_mega_menu_2" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-max_mega_menu_2" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-263' id='mega-menu-item-263'><a class="mega-custom-icon mega-menu-link" href="mailto:redazione@ravennaedintorni.it" tabindex="0">Scrivici</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-522' id='mega-menu-item-522'><a class="fa-envelope-o mega-menu-link" href="https://www.ravennaedintorni.it/newsletter/" tabindex="0">Newsletter</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-523' id='mega-menu-item-523'><a class="mega-custom-icon mega-menu-link" href="https://www.ravennaedintorni.it/meteo/" tabindex="0">Meteo</a></li></ul></div></div><div class="topbar-social"><div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-259' id='mega-menu-item-259'><a class="mega-custom-icon mega-menu-link" href="http://www.facebook.com/pages/Ravenna-Dintorni-News/122577601098316" tabindex="0" aria-label="Facebook"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-260' id='mega-menu-item-260'><a class="mega-custom-icon mega-menu-link" href="http://twitter.com/#!/RavennaDintorni" tabindex="0" aria-label="Twitter"></a></li></ul></div></div></div><div id="site-branding" class="site-branding"><div class="container"><div class="headerbannerleft"></div><div class="site-branding-text"><h1 class="site-title"><a href="https://www.ravennaedintorni.it/" rel="home">Ravenna<span class="rosso">e</span>Dintorni<span class="grigio">.it</span></a></h1></div><div class="headerbannerright"></div></div></div><nav id="site-navigation" class="main-navigation" role="navigation"><h2 class="menu-toggle screen-reader-text sr-only ">Primary Menu</h2><div class="skip-link"><a class="screen-reader-text sr-only" href="#content">Skip to content</a></div><div class="navbar navbar-default navbar-static-top"><div class="container-navbar"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="https://www.ravennaedintorni.it/" rel="home">Ravenna&amp;Dintorni</a></div><div class="navbar-collapse collapse"><div id="mega-menu-wrap-desktop_main_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-desktop_main_menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-187' id='mega-menu-item-187'><a class="dashicons-admin-home mega-menu-link" href="https://www.ravennaedintorni.it/" tabindex="0" aria-label="Home"></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-186' id='mega-menu-item-186'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cronaca-e-societa/" tabindex="0">Cronaca e Società</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-232' id='mega-menu-item-232'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/politica-e-economia/" tabindex="0">Politica e Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-184' id='mega-menu-item-184'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cultura-e-tempo-libero/" tabindex="0">Cultura e Tempo libero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-185' id='mega-menu-item-185'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/opinioni-e-rubriche/" tabindex="0">Opinioni e Blog</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-183' id='mega-menu-item-183'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/sport-e-passioni/" tabindex="0">Sport e Passioni</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-megamenu mega-align-bottom-right mega-menu-megamenu mega-hide-arrow mega-has-icon mega-hide-text mega-item-align-right mega-disable-link mega-menu-item-276' id='mega-menu-item-276'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.ravennaedintorni.it/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Cerca negli articoli' name='s'></form></div></li></ul></div></div></div><div class="tagNavigation"><div id="mega-menu-wrap-tag_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-tag_menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="567" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-align-bottom-left mega-menu-flyout mega-menu-item-168485' id='mega-menu-item-168485'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/tag/ravenna/" tabindex="0">Ravenna</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-align-bottom-left mega-menu-flyout mega-menu-item-168073' id='mega-menu-item-168073'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/tag/cervia/" tabindex="0">Cervia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-align-bottom-left mega-menu-flyout mega-menu-item-168071' id='mega-menu-item-168071'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/tag/bassa-romagna/" tabindex="0">Bassa Romagna</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-align-bottom-left mega-menu-flyout mega-menu-item-168072' id='mega-menu-item-168072'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/tag/romagna-faentina/" tabindex="0">Romagna faentina</a></li></ul></div></div></nav></header><div class="bannerInterSezione sopracontent"><div class="billboard">  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: marlin-terme-punta-home-billb-top-22-28-04-19-168838',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-55',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: marlin-terme-beach-resort-92874',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-55   " id="paszonecont_55" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-55 " id="55" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-55" style="" ><div class="pasli pasli-168838 "  data-duration="6000" bid="168838" aid="55"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTY4ODM4&amp;pasZONE=NTU=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2019/04/TERME-DI-PUNTA-19-04-19-BILL.jpg?pas=9517942081905040957" alt="MARLIN TERME PUNTA – HOME BILLB TOP 22 04 – 19 05 19" border="0"  /></a></div></div></div></div></div></div><div id="content" class="site-content"><div class="container"><div id="main-grid" class="row"><div id="wrapPrimary" class="col-sm-12 col-md-8 col-lg-9"><div id="metaSingle" class="stickyElement content-area col-sm-12 col-md-12 col-lg-3"><div class="singleOcchiello"> Basket</div><div class="singleDate"><p> <span class="posted-on"> <span class="glyphicon glyphicon-calendar"></span> 4 maggio 2019 </span></p></div><hr class="clearfix"><div class="singleCatTag"> <span class="cat-links"><span class="glyphicon glyphicon-tag"></span>&nbsp; <a href="https://www.ravennaedintorni.it/cat/sport/" rel="category tag">sport</a> </span><span class="tags-links"><span class="glyphicon glyphicon-tags"></span> &nbsp;<a href="https://www.ravennaedintorni.it/tag/basket/" rel="tag">basket</a></span></div><div class="singlesharing"><div class="essb_links essb_counter_modern_top_mini essb_displayed_shortcode essb_share essb_template_tiny-retina essb_829528806 print-no" id="essb_displayed_shortcode_829528806" data-essb-postid="170068" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="left" data-essb-url="https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/" data-essb-twitter-url="https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/" data-essb-instance="829528806"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=La Rekico deve tornare a essere &#8220;bella&#8221; per proseguire la propria corsa nei playoff&amp;link=https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2019/05/Carlo-Fumagalli.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=La Rekico deve tornare a essere &#8220;bella&#8221; per proseguire la propria corsa nei playoff&amp;link=https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2019/05/Carlo-Fumagalli.jpg&#39;,&#39;facebook_advanced&#39;,&#39;829528806&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=La Rekico deve tornare a essere &%238220;bella&%238221; per proseguire la propria corsa nei playoff&amp;url=https://www.ravennaedintorni.it/?p=170068&amp;counturl=https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/&#39;,&#39;twitter&#39;,&#39;829528806&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/&#39;,&#39;google&#39;,&#39;829528806&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=La%20Rekico%20deve%20tornare%20a%20essere%20%26%238220%3Bbella%26%238221%3B%20per%20proseguire%20la%20propria%20corsa%20nei%20playoff%20https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D170068" title="" onclick="essb.tracking_only('', 'whatsapp', '829528806', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;829528806&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div></div><div id="primary" class="content-area col-sm-12 col-md-12 col-lg-9"><main id="main" class="site-main" role="main"><article id="post-170068" class="post-170068 post type-post status-publish format-standard has-post-thumbnail hentry category-sport tag-basket"><div class="entry-header"><h1>La Rekico deve tornare a essere &#8220;bella&#8221; per proseguire la propria corsa nei playoff</h1></div><div id="xsbf-entry-content" class="entry-content"> <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: famila-home-mrt2-02-08-05-19-169602',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: famila-133916',{nonInteraction: true});}</script><h2>Basket B / Domani, domenica 5 maggio, al PalaCattani (ore 18) i faentini affrontano il San Miniato nella decisiva Gara3 dei quarti del tabellone 1. Friso: «Chiedo un importante ocntributo alle seconde linee»</h2><div id="attachment_170069" style="width: 340px" class="wp-caption alignleft"><img class="size-medium wp-image-170069 colorbox-170068" src="https://www.ravennaedintorni.it/wp-content/uploads/2019/05/Carlo-Fumagalli-330x233.jpg" alt="Carlo Fumagalli" width="330" height="233" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2019/05/Carlo-Fumagalli-330x233.jpg 330w, https://www.ravennaedintorni.it/wp-content/uploads/2019/05/Carlo-Fumagalli-768x541.jpg 768w, https://www.ravennaedintorni.it/wp-content/uploads/2019/05/Carlo-Fumagalli-1024x722.jpg 1024w, https://www.ravennaedintorni.it/wp-content/uploads/2019/05/Carlo-Fumagalli-710x500.jpg 710w, https://www.ravennaedintorni.it/wp-content/uploads/2019/05/Carlo-Fumagalli-300x211.jpg 300w" sizes="(max-width: 330px) 100vw, 330px" /><p class="wp-caption-text">La guardia della Rekico Carlo Fumagalli</p></div><p>Chi si qualificherà alla semifinale del tabellone 1 dei playoff di Serie B tra <strong>Rekico Faenza</strong> e <strong>Credit Agricole San Miniato</strong>? Il verdetto lo darà il <strong>PalaCattani</strong> nella decisiva Gara3 in programma domani, domenica 5 maggio alle ore 18, atto finale di una serie entusiasmante che ha riservato emozioni e pathos nelle prime due sfide. Questa volta la Rekico potrà contare sul fattore campo a favore per avere la meglio su una squadra tosta e aggressiva come quella toscana e sulle motivazioni che avranno i giocatori per centrare la semifinale playoff di Serie B per la prima volta nella storia del club. La vincente della cosiddetta &#8220;bella&#8221; troverà Omegna, che ha eliminato San Vendemiano con un netto 2-0.</p><p>«Si riparte da 0-0 e non dobbiamo portarci dietro i ricordi delle prime due partite &#8211; analizza il coach <strong>Massimo Friso</strong> -. Dovremo avere maggiore lucidità sui cambi di marcatura degli avversari ed essere più continui nel giocare palla dentro e fuori, perché in Gara2 siamo stati poco brillanti nei ribaltamenti e negli uno contro uno. Fondamentale sarà avere aggressività per tutti i quaranta minuti ed essere bravi a trovare le giuste contromisure quando la loro pressione ci farà giocare male, ma soprattutto chiedo un importante contributo alle seconde linee».</p><div  class="paszone_container paszone-container-318  center_pas " id="paszonecont_318" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-318 " id="318" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-318" style="" ><div class="pasli pasli-169602 "  data-duration="5000" bid="169602" aid="318"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTY5NjAy&amp;pasZONE=MzE4" target="_blank" rel="nofollow"><img class="colorbox-170068"  src="https://www.ravennaedintorni.it/wp-content/uploads/2019/04/Famila_10_2019-300x250px-1.jpg?pas=18402249951905040957" alt="FAMILA – HOME MRT2 02 – 08 05 19" border="0"  /></a></div></div></div></div><p>Proseguendo nel discorso che riguarda i giocatori della panchina, il tecnico continua dicendo che «da loro mi aspetto un apporto differente in termini di atteggiamento: non è possibile che quando entrano in campo la squadra abbia un calo dal punto di vista tecnico. Devono quindi fare uno sforzo mentale e fisico per farsi trovare pronti, perché abbiamo bisogno assoluto di loro. San Miniato ha sempre avuto importante energia dalla panchina per mantenere alto il ritmo e questo suo vantaggio lo dobbiamo pareggiare in Gara3».</p><div id="xsbf-after-content" class="after-content"></p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_1901820495 print-no" id="essb_displayed_bottom_1901820495" data-essb-postid="170068" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="inside" data-essb-url="https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/?" data-essb-twitter-url="https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/?utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=" data-essb-instance="1901820495"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=La+Rekico+deve+tornare+a+essere+%22bella%22+per+proseguire+la+propria+corsa+nei+playoff&amp;link=https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2019/05/Carlo-Fumagalli.jpg" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=La+Rekico+deve+tornare+a+essere+%22bella%22+per+proseguire+la+propria+corsa+nei+playoff&amp;link=https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2019/05/Carlo-Fumagalli.jpg&#39;,&#39;facebook_advanced&#39;,&#39;1901820495&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=La+Rekico+deve+tornare+a+essere&amp;url=https://www.ravennaedintorni.it/?p=170068%26utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=La_Rekico_deve_tornare_a_essere_%22bella%22_per_proseguire_la_propria_corsa_nei_playoff&amp;counturl=https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/?utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=La_Rekico_deve_tornare_a_essere_%22bella%22_per_proseguire_la_propria_corsa_nei_playoff&#39;,&#39;twitter&#39;,&#39;1901820495&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&#39;,&#39;google&#39;,&#39;1901820495&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1901820495&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=La%20Rekico%20deve%20tornare%20a%20essere%20%22bella%22%20per%20proseguire%20la%20propria%20corsa%20nei%20playoff%20https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D170068%2526utm_source%3Dsitesharingbuttons%2526utm_medium%3Dwhatsapp%2526utm_campaign%3DLa_Rekico_deve_tornare_a_essere_%2522bella%2522_per_proseguire_la_propria_corsa_nei_playoff" title="" onclick="essb.tracking_only('', 'whatsapp', '1901820495', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"></span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div><div class="rp4wp-related-posts rp4wp-related-post"><h3>Forse può interessarti...</h3><ul class="rp4wp-posts-list"><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/sport/2019/04/13/la-rekico-va-allassalto-della-gimar-aggiudicarsi-la-volata-quarto-posto/"><img width="500" height="260" src="https://www.ravennaedintorni.it/wp-content/uploads/2019/04/Carlo-Fumagalli-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-168397  wp-post-image" alt="Carlo Fumagalli" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/sport/2019/04/13/la-rekico-va-allassalto-della-gimar-aggiudicarsi-la-volata-quarto-posto/">La Rekico va all'assalto della Gimar per aggiudicarsi la volata per il quarto posto</a></div></li><li class="rp4wp-col"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/sport/2018/06/29/silimbani-vestira-la-maglia-della-rekico-la-quinta-stagione-consecutiva/"><img width="500" height="260" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/06/Jacopo-Silimbani-vetri-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-141543  wp-post-image" alt="Jacopo Silimbani Vetri" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/sport/2018/06/29/silimbani-vestira-la-maglia-della-rekico-la-quinta-stagione-consecutiva/">Silimbani vestirà la maglia della Rekico per la quinta stagione consecutiva</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/sport/2018/11/13/la-difesa-miglior-attacco-la-rekico-anche-desio-superato-rimonta/"><img width="500" height="260" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/11/Flavio-Gay-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-154733  wp-post-image" alt="Flavio Gay" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/sport/2018/11/13/la-difesa-miglior-attacco-la-rekico-anche-desio-superato-rimonta/">La difesa è il miglior attacco per la Rekico: anche Desio superato in rimonta</a></div></li></ul></div></div><footer class="entry-meta"> <span class="cat-links"><span class="glyphicon glyphicon-tag"></span>&nbsp; <a href="https://www.ravennaedintorni.it/cat/sport/" rel="category tag">sport</a> </span><span class="tags-links"><span class="glyphicon glyphicon-tags"></span> &nbsp;<a href="https://www.ravennaedintorni.it/tag/basket/" rel="tag">basket</a></span></footer><div class="bannerInterSezione sottocontent"><div class="billboard">  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: le-sciccherie-billb-mid2-03-05-05-19-169895',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-2-1594',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: le-sciccherie-168566',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-1594   " id="paszonecont_1594" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1594 " id="1594" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-1594" style="" ><div class="pasli pasli-169895 "  data-duration="5000" bid="169895" aid="1594"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTY5ODk1&amp;pasZONE=MTU5NA==" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2019/05/SCICCHERIE-03-05-19-BILL.jpg?pas=20949190461905040957" alt="LE SCICCHERIE BILLB MID2 03 &#8211; 05 05 19" border="0"  /></a></div></div></div></div></div></div></div></article><div class="bannerInterSezione sopradisqus"><div class="billboard">  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: deco-piadina-loriana-cult-lead-spettacoli-01-01-31-12-18-158405',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: billboard-320',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: deco-18323',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-320   " id="paszonecont_320" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-320 " id="320" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1331900757 proadszoneholder-320" style="" ><div class="pasli pasli-158405 "  data-duration="6000" bid="158405" aid="320"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU4NDA1&amp;pasZONE=MzIw" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/05/deco-loriana-728x90.jpg?pas=19660604371905040957" alt="DECO – PIADINA LORIANA CULT LEAD SPETTACOLI 01 01 – 31 12 18" border="0"  /></a></div></div></div></div></div></div><div id="disqus_thread"></div><div class="bannerInterSezione sottodisqus"><div class="billboard">  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: rd-casa-annunci-home-lead-bottom-01-01-31-12-19-158407',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-2-2-1595',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ravennaedintorni-17863',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-1595   " id="paszonecont_1595" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1595 " id="1595" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-1595" style="" ><div class="pasli pasli-158407 "  data-duration="5000" bid="158407" aid="1595"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU4NDA3&amp;pasZONE=MTU5NQ==" target="_blank" ><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/10/RD-CASA-05-10-18-LEAD.jpg?pas=14179271021905040957" alt="RD CASA ANNUNCI &#8211; HOME LEAD BOTTOM 01 01 &#8211; 31 12 19" border="0"  /></a></div></div></div></div></div></div></main></div></div><div id="secondary" class="widget-area col-sm-12 col-md-4 col-lg-3 sidebarred" role="complementary"><aside id="ultimedariviste-4" class="widget clearfix UltimeDaRiviste"><div class="UltimeDaRiviste"><ul class="nav nav-tabs" role="tablist"><li role="presentation" class="active"><a href="#culttab" aria-controls="culttab" role="tab" data-toggle="tab">R&D CULT</a></li><li role="presentation"><a href="#casapremiumtab" aria-controls="casapremiumtab" role="tab" data-toggle="tab">CASA PREMIUM</a></li><li role="presentation"><a href="#dolcevitatab" aria-controls="dolcevitatab" role="tab" data-toggle="tab">GUSTO</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active" id="culttab"><div class="tabimage"> <a href="https://www.ravennaedintorni.it/rd-cult/teatro/caryl-churchill/" title="Alla scoperta di Caryl Churchill con i Bluemotion e la regista Giorgina Pi"> <img width="710" height="500" src="https://www.ravennaedintorni.it/wp-content/uploads/2019/05/settimocielo11-710x500.jpg" class="attachment-Apertura size-Apertura colorbox-169957  wp-post-image" alt="Settimocielo11" data-no-lazy="1" /> </a></div><div class="tabText"><h3 class="testoNotizia titoloCard"> <a href="https://www.ravennaedintorni.it/rd-cult/teatro/caryl-churchill/"> <span class="etichetta"> l'intervista/ </span> Alla scoperta di Caryl Churchill con i Bluemotion e la regista Giorgina Pi </a></h3> <a class="linkArchivio" href="https://www.ravennaedintorni.it/rd-cult"> vai alla home di R&D CULT </a></div></div><div role="tabpanel" class="tab-pane" id="casapremiumtab"><div class="tabimage"> <a href="https://www.ravennaedintorni.it/casapremium/citta-societa/valore-della-casa-fra-proprieta-investimento-compravendite-affitti-fiscalita/" title="Il valore della casa fra proprietà e investimento: compravendite, affitti, fiscalità"> <img width="640" height="218" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/11/Mercato-immobiliare-Asppi-e1543326834640.jpg" class="attachment-Apertura size-Apertura colorbox-156098  wp-post-image" alt="Mercato Immobiliare Asppi" data-no-lazy="1" /> </a></div><div class="tabText"><h3 class="testoNotizia titoloCard"> <a href="https://www.ravennaedintorni.it/casapremium/citta-societa/valore-della-casa-fra-proprieta-investimento-compravendite-affitti-fiscalita/"> <span class="etichetta"> mercato immobiliare/ </span> Il valore della casa fra proprietà e investimento: compravendite, affitti, fiscalità </a></h3> <a class="linkArchivio" href="https://www.ravennaedintorni.it/casa-premium-magazine"> vai alla home di Casa Premium </a></div></div><div role="tabpanel" class="tab-pane" id="dolcevitatab"><div class="tabimage"> <a href="https://www.ravennaedintorni.it/gusto/mangiare-bere/dal-relitto-paguro-sul-fondo-del-mare-alla-degustazione-al-vinitaly/" title="Dal relitto Paguro sul fondo del mare alla degustazione al Vinitaly"> <img width="710" height="500" src="https://www.ravennaedintorni.it/wp-content/uploads/2019/04/bott_02-710x500.jpg" class="attachment-Apertura size-Apertura colorbox-168061  wp-post-image" alt="Bott 02" data-no-lazy="1" /> </a></div><div class="tabText"><h3 class="testoNotizia titoloCard"> <a href="https://www.ravennaedintorni.it/gusto/mangiare-bere/dal-relitto-paguro-sul-fondo-del-mare-alla-degustazione-al-vinitaly/"> <span class="etichetta"> Nel calice/ </span> Dal relitto Paguro sul fondo del mare alla degustazione al Vinitaly </a></h3> <a class="linkArchivio" href="https://www.ravennaedintorni.it/gusto"> vai alla home di Gusto </a></div></div></div></div></aside><aside id="wppas_custom_widgets-2" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: jazz-network-ravenna-jazz-mrt-26-04-12-05-19-169178',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-56',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ravenna-jazz-136175',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-56   " id="paszonecont_56" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-56 " id="56" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-56" style="" ><div class="pasli pasli-169178 "  data-duration="6000" bid="169178" aid="56"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTY5MTc4&amp;pasZONE=NTY=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2019/04/RAVENNA-JAZZ-23-04-19-MRT.jpg?pas=6525964301905040957" alt="JAZZ NETWORK – RAVENNA JAZZ MRT 26 04 – 12 05 19" border="0"  /></a></div></div></div></div></aside><aside id="recent-posts-4" class="widget clearfix widget_recent_entries"><h2 class="widget-title">Articoli recenti</h2><ul><li> <a href="https://www.ravennaedintorni.it/sport/2019/05/04/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff/">La Rekico deve tornare a essere &#8220;bella&#8221; per proseguire la propria corsa nei playoff</a></li><li> <a href="https://www.ravennaedintorni.it/sport/2019/05/04/la-coppa-ravenna-scatta-porto-corsini-la-stagione-del-beach-volley/">Con la &#8220;Coppa Ravenna&#8221; scatta da Porto Corsini la stagione del beach volley</a></li></ul></aside><aside id="wppas_custom_widgets-9" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: famila-home-mrt2-02-08-05-19-169602',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: famila-133916',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-318   " id="paszonecont_318" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-318 " id="318" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-318" style="" ><div class="pasli pasli-169602 "  data-duration="5000" bid="169602" aid="318"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTY5NjAy&amp;pasZONE=MzE4" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2019/04/Famila_10_2019-300x250px-1.jpg?pas=3379577761905040957" alt="FAMILA – HOME MRT2 02 – 08 05 19" border="0"  /></a></div></div></div></div></aside><aside id="ultimobombolone-3" class="widget clearfix UltimoBombolone"><div class="bombolone"><h3 class="testoNotizia"> <a href="https://www.ravennaedintorni.it/blog/il-bombolone/meno-male-ce-la-piscina-rifare/" title="Meno male che c&#8217;è la piscina da rifare&#8230;"> Il Bombolone </a></h3><h2 class="testoNotizia titoloBombolone"> <a href="https://www.ravennaedintorni.it/blog/il-bombolone/meno-male-ce-la-piscina-rifare/" title="Meno male che c&#8217;è la piscina da rifare&#8230;"> Meno male che c&#8217;è la piscina da rifare&#8230; </a></h2> <a class="archivioBomboloni" href="https://www.ravennaedintorni.it/rd-blog/il-bombolone/">Tutti i bomboloni ></a></div></aside><aside id="wppas_custom_widgets-10" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: safari-ravenna-adv-famiglia-home-mrb1-maggio-2019-169569',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-317',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: safari-ravenna-68615',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-317   " id="paszonecont_317" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-317 " id="317" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-317" style="" ><div class="pasli pasli-169569 "  data-duration="5000" bid="169569" aid="317"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTY5NTY5&amp;pasZONE=MzE3" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2019/03/SAFARI-RAVENNA-19-03-19-FAMIGLIA.jpg?pas=6837877821905040957" alt="SAFARI RAVENNA adv famiglia – HOME MRB1 MAGGIO 2019" border="0"  /></a></div></div></div></div></aside><aside id="boxnewsletter-2" class="widget clearfix BoxNewsletter"><div class="BoxNewsletter"><h3>R&D NEWSLETTER</h3><p>Iscriviti alla <em>Newsletter</em> e ricevi aggiornamenti da Ravenna&Dintorni sulla tua mail</p><div class="BoxNewsletterButton"><a href="https://www.ravennaedintorni.it/newsletter">Iscrivimi ></a></div></div></aside><aside id="wppas_custom_widgets-4" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: ormeggiatori-mr-home-bottom1-01-01-31-12-19-158398',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-16217',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ormeggiatori-18324',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sabbioni-mr-home-mid-01-01-31-12-19-158395',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-16217',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: sabbioni-profumerie-17980',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-16217   " id="paszonecont_16217" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-16217 " id="16217" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate2043181686 proadszoneholder-16217" style="" ><div class="pasli pasli-158398 "  data-duration="6000" bid="158398" aid="16217"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU4Mzk4&amp;pasZONE=MTYyMTc=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/03/GRUPPO-ORMEGGIATORI.gif?pas=11476465601905040957" alt="ORMEGGIATORI MR HOME BOTTOM1 01 01 &#8211; 31 12 19" border="0"  /></a></div><div class="pasli pasli-158395 "  data-duration="6000" bid="158395" aid="16217"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU4Mzk1&amp;pasZONE=MTYyMTc=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/08/300X250-MEDIUM-RECTANGLE-SABBIONI-sett-2018.jpg?pas=17190981991905040957" alt="SABBIONI &#8211; MR HOME MID 01 01 &#8211; 31 12 19" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate2043181686 = $(".wppasrotate2043181686").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate2043181686").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate2043181686").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate2043181686.setPause($($slideElement).data("duration"));},});});});</script></aside><aside id="wppas_custom_widgets-11" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: conad-maggio-mrt2-01-31-05-19-169632',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-2-16218',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: conad-ravenna-151913',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-16218   " id="paszonecont_16218" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-16218 " id="16218" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-16218" style="" ><div class="pasli pasli-169632 "  data-duration="5000" bid="169632" aid="16218"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTY5NjMy&amp;pasZONE=MTYyMTg=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2019/04/CONAD-29-04-19-MRT-MAG.jpg?pas=20097580681905040957" alt="CONAD MAGGIO MRT2 01 – 31 05 19" border="0"  /></a></div></div></div></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="sidebar-footer clearfix"><div class="container"><div class="row"> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><aside id="ultimeriviste-3" class="widget col-sm-12 clearfix UltimeRiviste"><div class="UltimeRiviste"><div class="flexRow cartacei"><div class="titoloSezione"><h3>RIVISTE RECLAM</h3></div><div class="contenutiSezione"><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/ravenna-festival/" title="Ravenna Festival Magazine"> <img width="231" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/05/RFM-COP-2018-web-231x330.jpg" class="attachment-medium size-medium colorbox-254  wp-post-image" alt="CP" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/05/RFM-COP-2018-web-231x330.jpg 231w, https://www.ravennaedintorni.it/wp-content/uploads/2018/05/RFM-COP-2018-web-210x300.jpg 210w, https://www.ravennaedintorni.it/wp-content/uploads/2018/05/RFM-COP-2018-web.jpg 413w" sizes="(max-width: 231px) 100vw, 231px"></a></div><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/palcoscenico/" title="Palcoscenico"> <img width="233" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/11/PALCO-2018-19-COVER-233x330.jpg" class="attachment-medium size-medium colorbox-253  wp-post-image" alt="PALCO 2018 19 COVER" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/11/PALCO-2018-19-COVER-233x330.jpg 233w, https://www.ravennaedintorni.it/wp-content/uploads/2018/11/PALCO-2018-19-COVER-768x1087.jpg 768w, https://www.ravennaedintorni.it/wp-content/uploads/2018/11/PALCO-2018-19-COVER-724x1024.jpg 724w, https://www.ravennaedintorni.it/wp-content/uploads/2018/11/PALCO-2018-19-COVER-212x300.jpg 212w, https://www.ravennaedintorni.it/wp-content/uploads/2018/11/PALCO-2018-19-COVER.jpg 800w" sizes="(max-width: 233px) 100vw, 233px"></a></div><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/casa-premium/" title="Casa Premium"> <img width="200" height="276" src="https://www.ravennaedintorni.it/wp-content/uploads/2016/12/CP-NOV-DIC-2017-cover.jpg" class="attachment-medium size-medium colorbox-252  wp-post-image" alt="CP"></a></div><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/rd-cult-2/" title="R&amp;D Cult"> <img width="259" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2019/04/01_2404_RDCUL_C-259x330.jpg" class="attachment-medium size-medium colorbox-250  wp-post-image" alt="01 2404 RDCUL C" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2019/04/01_2404_RDCUL_C-259x330.jpg 259w, https://www.ravennaedintorni.it/wp-content/uploads/2019/04/01_2404_RDCUL_C-768x979.jpg 768w, https://www.ravennaedintorni.it/wp-content/uploads/2019/04/01_2404_RDCUL_C-235x300.jpg 235w, https://www.ravennaedintorni.it/wp-content/uploads/2019/04/01_2404_RDCUL_C.jpg 800w" sizes="(max-width: 259px) 100vw, 259px"></a></div><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/ravennadintorni/" title="Ravenna&amp;Dintorni"> <img width="261" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2019/05/01_3004_RADIN_C-261x330.jpg" class="attachment-medium size-medium colorbox-255  wp-post-image" alt="01 3004 RADIN C" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2019/05/01_3004_RADIN_C-261x330.jpg 261w, https://www.ravennaedintorni.it/wp-content/uploads/2019/05/01_3004_RADIN_C-768x971.jpg 768w, https://www.ravennaedintorni.it/wp-content/uploads/2019/05/01_3004_RADIN_C-237x300.jpg 237w, https://www.ravennaedintorni.it/wp-content/uploads/2019/05/01_3004_RADIN_C.jpg 800w" sizes="(max-width: 261px) 100vw, 261px"></a></div></div></div></div></aside></body></html></div></div></div><div class="after-footer"><div class="container"><div class="footer-nav-menu pull-left"><nav id="footer-navigation" class="secondary-navigation" role="navigation"><h1 class="menu-toggle sr-only">Footer Menu</h1><div class="sample-menu-footer-container"><ul id="sample-menu-footer" class="list-inline dividers"><li id="menu-item-sample-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-sample-1"><a class="smoothscroll" title="Back to top of page" href="#page"><span class="fa fa-angle-up"></span> Top</a></li><li id="menu-item-sample-2" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-sample-2"><a title="Home" href="https://www.ravennaedintorni.it">Home</a></li></ul></div></nav><p><a href="http://www.reclam.ra.it/" target="_blank"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/10/reclam-logo-bianco.png" alt="RECLAM" width="100" height="29" /></a><p><p>Reclam Edizioni e Comunicazione srl -via della Lirica 43, 48124 Ravenna</p><p>CF/PI e numero d'iscrizione del Registro delle Imprese di Ravenna: 02073810398 <br/>ISSN 2498-9827</p></div><div id="site-credits" class="site-credits pull-right"> &copy; 2019 <a href="https://www.ravennaedintorni.it/" rel="home">Ravenna&amp;Dintorni</a></div></div></div></footer></div> <script>jQuery(document).ready(function(){
        if (jQuery("body").css("background-attachment") == "fixed") {
        //if ($("body").css("font-weight") == "400") {
        	//alert("SKIN PAGE!!");
        	//jQuery('#page').css('padding-top' , '90px');
        	jQuery('#page').addClass('skinned');
        };
        jQuery(document).ready(function(){
             if (jQuery('.PasPopupCont').css('visibility') == 'hidden') {
                 jQuery('.PasPopupCont').addClass('closedPopup');
             };           
         });
        jQuery( "span:contains('Commenti disabilitati')" ).css( "display", "none" );
         
        jQuery(".rp4wp_component_image a").each(function() {
            if(jQuery(this).find("img").length) {
                jQuery(this).parent(".rp4wp_component_image").css( "display", "block" ); 
            }      
        });      
    });</script> <script>jQuery(document).ready(function(){
    	jQuery( "#backgroundPasPopup" ).click(function() {
    	  jQuery( ".proadszone-475 .pasli" ).css( "display", "none;" );
    	  jQuery( ".proadszone-475 .pasli" ).addClass('popup-disabled');
   		});
    });</script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"ravennaedintorni-1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-3.0.16.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"170068 https:\/\/www.ravennaedintorni.it\/?p=170068","disqusShortname":"ravennaedintorni-1","disqusTitle":"La Rekico deve tornare a essere \u201cbella\u201d per proseguire la propria corsa nei playoff","disqusUrl":"https:\/\/www.ravennaedintorni.it\/sport\/2019\/05\/04\/la-rekico-deve-tornare-bella-proseguire-la-propria-corsa-nei-playoff\/","postId":"170068"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-3.0.16.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var sticky_anything_engage = {"element":".stickyElement","topspace":"40","minscreenwidth":"1240","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#colophon","adminbar":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis-2.1.1.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-shake.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/bootstrap/js/bootstrap.min-3.3.6.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/js/theme-20160303.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/hoverIntent.min-1.8.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/megamenu/js/maxmegamenu-2.5.3.2.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/megamenu-pro/assets/public-1.6.2.1.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/script/jquery.flexslider.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/script/modernizr-flex.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas-4.7.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/jquery.cookie.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/corncurl.min.js'></script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Condividi con un amico</p><label class="essb_mailform_content_label">La tua email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="La tua email"/><label class="essb_mailform_content_label">Email del destinatario</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email del destinatario"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Invia</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancella</button></div><input type="hidden" id="essb_mail_salt" value="1777600452"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.ravennaedintorni.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><div id="fb-root"></div> <script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.ravennaedintorni.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.ravennaedintorni.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->