<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:300,400,700%7CRaleway:400,300,700" /> <script>window.dataLayer = window.dataLayer || [];
dataLayer.push({
'Testata': ['Ravenna e Dintorni']
});</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W355KGQ');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.ravennaedintorni.it/xmlrpc.php"><title>Il mondo del rap a Ravenna sotto choc per la morte di Manuel, il 19enne trovato in auto fuori strada dai genitori</title> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-16111912-1', 'auto');</script><meta name="news_keywords" content="" /><meta name="original-source" content="https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/" /><link rel="canonical" href="https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il mondo del rap a Ravenna sotto choc per la morte di Manuel, il 19enne trovato in auto fuori strada dai genitori" /><meta property="og:description" content="Aveva frequentato i laboratori del Cisim di Lido Adriano. Trovato fuori strada dai genitori. Sconvolti gli amici su Facebook" /><meta property="og:url" content="https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/" /><meta property="og:site_name" content="Ravenna&amp;Dintorni" /><meta property="article:publisher" content="https://www.facebook.com/ravennaedintorni/" /><meta property="article:section" content="cronaca" /><meta property="article:published_time" content="2018-12-16T21:08:48+00:00" /><meta property="article:modified_time" content="2018-12-16T21:59:08+00:00" /><meta property="og:updated_time" content="2018-12-16T21:59:08+00:00" /><meta property="fb:app_id" content="1940252819599248" /><meta property="og:image" content="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/manuel-scarafile.jpg" /><meta property="og:image:secure_url" content="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/manuel-scarafile.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="633" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Aveva frequentato i laboratori del Cisim di Lido Adriano. Trovato fuori strada dai genitori. Sconvolti gli amici su Facebook" /><meta name="twitter:title" content="Il mondo del rap a Ravenna sotto choc per la morte di Manuel, il 19enne trovato in auto fuori strada dai genitori" /><meta name="twitter:image" content="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/manuel-scarafile.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ravennaedintorni.it\/","name":"RavennaeDintorni.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ravennaedintorni.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ravennaedintorni.it\/cronaca\/2018\/12\/16\/manuel-scarafile\/","sameAs":["https:\/\/www.facebook.com\/ravennaedintorni\/"],"@id":"#organization","name":"Reclam Edizioni e Comunicazione srl","logo":"http:\/\/www.ravennaedintorni.it\/wp-content\/uploads\/2017\/01\/logo-reclam.gif"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Feed" href="https://www.ravennaedintorni.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Feed dei commenti" href="https://www.ravennaedintorni.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Il mondo del rap a Ravenna sotto choc per la morte del 19enne Manuel Scarafile Feed dei commenti" href="https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='colorbox-theme8-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox-4.6.2.css' type='text/css' media='screen' /><link rel='stylesheet' id='megamenu-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/uploads/maxmegamenu/style-8b32cc.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.ravennaedintorni.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min-1.6.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons-1.6.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/bootstrap/css/bootstrap.min-3.3.6.css' type='text/css' media='all' /><link rel='stylesheet' id='theme-base-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/css/theme-base-20160323.css' type='text/css' media='all' /><link rel='stylesheet' id='theme-flat-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/css/theme-flat-20160323.css' type='text/css' media='all' /><link rel='stylesheet' id='flat-bootstrap-css'  href='https://www.ravennaedintorni.it/wp-content/themes/flat-bootstrap/style.css' type='text/css' media='all' /><link rel='stylesheet' id='child-css'  href='https://www.ravennaedintorni.it/wp-content/themes/fbsred/style.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/font-awesome/css/font-awesome.min-4.5.0.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min-5.4.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min-5.4.css' type='text/css' media='all' /><link rel='stylesheet' id='redbootstrap-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/fbsred/assets/bootstrap/css/bootstrap.min-3.3.6.css' type='text/css' media='all' /><link rel='stylesheet' id='style-style-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/fbsred/assets/stylesheets/css/style-1543231748.css' type='text/css' media='all' /><link rel='stylesheet' id='IE_style-style-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/fbsred/assets/stylesheets/css/IE_style-1521151063.css' type='text/css' media='all' /><link rel='stylesheet' id='print-style-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/fbsred/assets/stylesheets/css/print-1521151063.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"90%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min-1.4.33.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min-4.6.2.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min-2.1.1.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/advertising.js'></script> <link rel='https://api.w.org/' href='https://www.ravennaedintorni.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennaedintorni.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennaedintorni.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.ravennaedintorni.it/?p=158140' /> <style type='text/css'>.rp4wp-related-posts{width:100%;overflow:hidden}ul.rp4wp-posts-list{width:100%;margin:0!important;padding:0!important;list-style:none!important;float:left}ul.rp4wp-posts-list .rp4wp-col{width:100%!important;margin-bottom:30px!important;list-style:none!important;box-sizing:border-box;overflow:hidden;float:left}.rp4wp_component_wrapper{width:100%!important;float:left}.rp4wp_component{width:100%!important;padding:0 0 5%!important;box-sizing:border-box;float:left;overflow:hidden!important}.rp4wp_component a{border:0!important}.rp4wp_component_image a{display:block;height:100%!important}.rp4wp_component_image img{width:100%!important;height:100%!important}.rp4wp_component_title a{text-decoration:none!important;font-weight:700;border:0!important}@media (min-width:768px){ul.rp4wp-posts-list .rp4wp-col{width:34.3333333333%!important;height:268px!important;padding:0 2%!important}ul.rp4wp-posts-list .rp4wp-col-first{width:32.3333333333%!important;padding-left:0!important;padding-right:2%!important}ul.rp4wp-posts-list .rp4wp-col-last{width:32.3333333333%!important;padding-right:0!important;padding-left:2%!important}.rp4wp_component_wrapper{width:50%!important}.rp4wp_component_wrapper_left{padding-right:5%!important}.rp4wp_component_wrapper_right{padding-left:5%!important}}.rp4wp_component_2{height:40%!important}.rp4wp_component_3{height:20%!important}</style><!--[if IE 11]><link rel="stylesheet/less" type="text/css" href="https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/stylesheets/css/IE_style.css"> <![endif]--><style type="text/css">.wp-admin #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default #wp-admin-bar-wp-logo>.ab-item{background:url(https://www.ravennaedintorni.it/wp-content/uploads/2017/01/ReD_logo31W.png) center center no-repeat!important;display:inline-block;background-size:contain!important;margin-left:4px}.wp-admin #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default #wp-admin-bar-wp-logo .ab-icon:before{display:none}</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php","essb3_nonce":"19643277c9","essb3_plugin_url":"https:\/\/www.ravennaedintorni.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.ravennaedintorni.it\/","essb3_postfloat_stay":false,"post_id":158140};</script> <style type="text/css">.navbar-brand{position:absolute;clip:rect(1px,1px,1px,1px)}</style><link rel="amphtml" href="https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/amp/" /><link rel="icon" href="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-270x270.png" /><style type="text/css" id="wp-custom-css"></style><style type="text/css"></style> <script defer src="https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/script/jquery.flexslider.js"></script> </head><body class="post-template-default single single-post postid-158140 single-format-standard desktop mega-menu-desktop-main-menu mega-menu-tag-menu mega-menu-topbar-menu mega-menu-max-mega-menu-1 mega-menu-max-mega-menu-2 mega-menu-max-mega-menu-3 mega-menu-max-mega-menu-4 mega-menu-max-mega-menu-6 mega-menu-max-mega-menu-7 mega-menu-max-mega-menu-5 mega-menu-max-mega-menu-8 group-blog featured-image"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W355KGQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="hfeed site"><header id="masthead" class="site-header" role="banner"><div class="topbar"><div class="topbarNavigation"><div id="mega-menu-wrap-topbar_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-topbar_menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-hide-on-mobile mega-menu-item-341' id='mega-menu-item-341'><a class="custom mega-menu-link" href="/" tabindex="0"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-has-icon mega-disable-link mega-menu-item-248' id='mega-menu-item-248'><a class="genericon-menu mega-menu-link" tabindex="0" aria-haspopup="true">Menu</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-528' id='mega-menu-item-528'><a class="mega-menu-link" href="#" aria-haspopup="true">R&D</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-529' id='mega-menu-item-529'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/cronaca/">Cronaca</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-531' id='mega-menu-item-531'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/societa/">Società</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-532' id='mega-menu-item-532'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-533' id='mega-menu-item-533'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-530' id='mega-menu-item-530'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/cultura/">Cultura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-534' id='mega-menu-item-534'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/tempo-libero/">Tempo libero</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-535' id='mega-menu-item-535'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/sport/">Sport</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-628' id='mega-menu-item-628'><a class="mega-menu-link" href="/opinioni-e-rubriche/">Opinioni e Blog</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-636' id='mega-menu-item-636'><a class="mega-menu-link" href="#" aria-haspopup="true">ROMAGNA</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-639' id='mega-menu-item-639'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/rd-cult/">R&#038;D Cult</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-638' id='mega-menu-item-638'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/casa-premium-magazine/">Casa Premium</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-637' id='mega-menu-item-637'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/gusto/">R&D Gusto</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-disable-link mega-menu-columns-1-of-3 mega-menu-item-257' id='mega-menu-item-257'><a class="mega-menu-link" tabindex="0" aria-haspopup="true">Redazione</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-527' id='mega-menu-item-527'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/redazione-chi-siamo/">Chi siamo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-526' id='mega-menu-item-526'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/contattaci/">Contatti</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-disable-link mega-menu-item-258' id='mega-menu-item-258'><a class="mega-menu-link" tabindex="0">EDITORE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-524' id='mega-menu-item-524'><a class="custom mega-menu-link" href="https://www.ravennaedintorni.it/direzione-chisiamo/"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-16501' id='mega-menu-item-16501'><a class="mega-menu-link" href="#">PUBBLICITÀ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-525' id='mega-menu-item-525'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/pubblicita-su-ravennaedintorni-it/">Contatti</a></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-86566' id='mega-menu-item-86566'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://www.ravennaedintorni.it/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Cerca...' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-537' id='mega-menu-item-537'><a class="mega-menu-link" href="/" tabindex="0">Ravenna<span class="rosso">e</span>Dintorni<span class="grigio">.it</span></a></li></ul></div></div><div class="topbar-varie"><div id="mega-menu-wrap-max_mega_menu_2" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-max_mega_menu_2" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-263' id='mega-menu-item-263'><a class="custom mega-menu-link" href="mailto:redazione@ravennaedintorni.it" tabindex="0">Scrivici</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-522' id='mega-menu-item-522'><a class="fa-envelope-o mega-menu-link" href="https://www.ravennaedintorni.it/newsletter/" tabindex="0">Newsletter</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-523' id='mega-menu-item-523'><a class="custom mega-menu-link" href="https://www.ravennaedintorni.it/meteo/" tabindex="0">Meteo</a></li></ul></div></div><div class="topbar-social"><div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-259' id='mega-menu-item-259'><a class="custom mega-menu-link" href="http://www.facebook.com/pages/Ravenna-Dintorni-News/122577601098316" tabindex="0"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-260' id='mega-menu-item-260'><a class="custom mega-menu-link" href="http://twitter.com/#!/RavennaDintorni" tabindex="0"></a></li></ul></div></div></div><div id="site-branding" class="site-branding"><div class="container"><div class="headerbannerleft">  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sabbioni-manchette-sx-natale-2018-10-23-12-18-157094',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: rectangle-left-321',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: sabbioni-profumerie-17980',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-321   " id="paszonecont_321" style="overflow:hidden; max-width:180px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-321 " id="321" style="overflow:hidden; width:180px; height:150px;  "><div class="wppasrotate   proadszoneholder-321" style="" ><div class="pasli pasli-157094 "  data-duration="5000" bid="157094" aid="321"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU3MDk0&amp;pasZONE=MzIx" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/imgpsh_fullsize.jpg?pas=6531646181812162002" alt="SABBIONI &#8211; MANCHETTE SX NATALE 2018 &#8211; 10 &#8211; 23 12 18" border="0"  /></a></div></div></div></div></div><div class="site-branding-text"><h1 class="site-title"><a href="https://www.ravennaedintorni.it/" rel="home">Ravenna<span class="rosso">e</span>Dintorni<span class="grigio">.it</span></a></h1></div><div class="headerbannerright">  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sabbioni-manchette-dx-natale-2018-10-23-12-18-157098',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: rectangle-left-2-322',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: sabbioni-profumerie-17980',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-322   " id="paszonecont_322" style="overflow:hidden; max-width:180px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-322 " id="322" style="overflow:hidden; width:180px; height:150px;  "><div class="wppasrotate   proadszoneholder-322" style="" ><div class="pasli pasli-157098 "  data-duration="5000" bid="157098" aid="322"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU3MDk4&amp;pasZONE=MzIy" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/imgpsh_fullsize-1.jpg?pas=16767108371812162002" alt="SABBIONI &#8211; MANCHETTE DX NATALE 2018 &#8211; 10 &#8211; 23 12 18" border="0"  /></a></div></div></div></div></div></div></div><nav id="site-navigation" class="main-navigation" role="navigation"><h2 class="menu-toggle screen-reader-text sr-only ">Primary Menu</h2><div class="skip-link"><a class="screen-reader-text sr-only" href="#content">Skip to content</a></div><div class="navbar navbar-default navbar-static-top"><div class="container-navbar"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="https://www.ravennaedintorni.it/" rel="home">Ravenna&amp;Dintorni</a></div><div class="navbar-collapse collapse"><div id="mega-menu-wrap-desktop_main_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-desktop_main_menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-187' id='mega-menu-item-187'><a class="dashicons-admin-home mega-menu-link" href="https://www.ravennaedintorni.it/" tabindex="0"></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-186' id='mega-menu-item-186'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cronaca-e-societa/" tabindex="0">Cronaca e Società</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-232' id='mega-menu-item-232'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/politica-e-economia/" tabindex="0">Politica e Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-184' id='mega-menu-item-184'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cultura-e-tempo-libero/" tabindex="0">Cultura e Tempo libero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-185' id='mega-menu-item-185'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/opinioni-e-rubriche/" tabindex="0">Opinioni e Blog</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-183' id='mega-menu-item-183'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/sport-e-passioni/" tabindex="0">Sport e Passioni</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-right mega-menu-megamenu mega-hide-arrow mega-has-icon mega-hide-text mega-item-align-right mega-disable-link mega-menu-item-276' id='mega-menu-item-276'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.ravennaedintorni.it/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Cerca negli articoli' name='s'></form></div></li></ul></div></div></div><div class="tagNavigation"></div></nav></header><div class="bannerInterSezione sopracontent"><div class="billboard">  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: akomena-home-billb-top-30-11-16-12-18-156453',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-55',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: akomena-156451',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: lineablu-becar-inaugurazione-opel-home-billb-top-06-16-12-2018-157110',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-55',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: opel-be-car-lineablu-141125',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: aquarium-center-home-billb-top-7-31-12-18-157241',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-55',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: aquarium-center-157229',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: marlin-home-billb-top-11-31-12-18-157645',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-55',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: marlin-terme-beach-resort-92874',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-55   " id="paszonecont_55" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-55 " id="55" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate174566471 proadszoneholder-55" style="" ><div class="pasli pasli-156453 "  data-duration="6000" bid="156453" aid="55"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU2NDUz&amp;pasZONE=NTU=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/11/AKOMENA-29-11-18-BILL.jpg?pas=2861637591812162002" alt="AKOMENA  &#8211; HOME BILLB TOP 30 11 &#8211; 21 12 18" border="0"  /></a></div><div class="pasli pasli-157110 "  data-duration="6000" bid="157110" aid="55"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU3MTEw&amp;pasZONE=NTU=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/BeCar_inaugurazione_bannerweb970x250_RAeDintorni_r8.jpg?pas=5349067391812162002" alt="LINEABLU BECAR – INAUGURAZIONE OPEL HOME BILLB TOP 06 – 16 12 2018" border="0"  /></a></div><div class="pasli pasli-157241 "  data-duration="6000" bid="157241" aid="55"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU3MjQx&amp;pasZONE=NTU=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/AQUARIUM-06-12-18-BILL.jpg?pas=3368890251812162002" alt="AQUARIUM CENTER &#8211; HOME BILLB TOP 7 &#8211; 28 12 18" border="0"  /></a></div><div class="pasli pasli-157645 "  data-duration="6000" bid="157645" aid="55"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU3NjQ1&amp;pasZONE=NTU=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/MARLIN-970X250.jpg?pas=4889618701812162002" alt="MARLIN &#8211; HOME BILLB TOP 11 &#8211; 26 12 18" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate174566471 = $(".wppasrotate174566471").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate174566471").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate174566471").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate174566471.setPause($($slideElement).data("duration"));},});});});</script> </div></div><div id="content" class="site-content"><div class="container"><div id="main-grid" class="row"><div id="wrapPrimary" class="col-sm-12 col-md-8 col-lg-9"><div id="metaSingle" class="stickyElement content-area col-sm-12 col-md-12 col-lg-3"><div class="singleOcchiello"> la tragedia</div><div class="singleDate"><p> <span class="posted-on"> <span class="glyphicon glyphicon-calendar"></span> 16 dicembre 2018 </span></p></div><hr class="clearfix"><div class="singleCatTag"> <span class="cat-links"><span class="glyphicon glyphicon-tag"></span>&nbsp; <a href="https://www.ravennaedintorni.it/cat/cronaca/" rel="category tag">cronaca</a> </span></div><div class="singlesharing"><div class="essb_links essb_counter_modern_top_mini essb_displayed_shortcode essb_share essb_template_tiny-retina essb_1311189292 print-no" id="essb_displayed_shortcode_1311189292" data-essb-postid="158140" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="left" data-essb-url="https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/" data-essb-twitter-url="https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/" data-essb-instance="1311189292"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Il mondo del rap a Ravenna sotto choc per la morte del 19enne Manuel Scarafile&amp;link=https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2018/12/manuel-scarafile.jpg&description=Aveva frequentato i laboratori del Cisim di Lido Adriano. Trovato fuori strada dai genitori. Sconvolti gli amici su Facebook" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Il mondo del rap a Ravenna sotto choc per la morte del 19enne Manuel Scarafile&amp;link=https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2018/12/manuel-scarafile.jpg&description=Aveva frequentato i laboratori del Cisim di Lido Adriano. Trovato fuori strada dai genitori. Sconvolti gli amici su Facebook&#39;,&#39;facebook_advanced&#39;,&#39;1311189292&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Il mondo del rap a Ravenna sotto choc per la morte del 19enne Manuel Scarafile&amp;url=https://www.ravennaedintorni.it/?p=158140&amp;counturl=https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/&#39;,&#39;twitter&#39;,&#39;1311189292&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/&#39;,&#39;google&#39;,&#39;1311189292&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Il%20mondo%20del%20rap%20a%20Ravenna%20sotto%20choc%20per%20la%20morte%20del%2019enne%20Manuel%20Scarafile%20https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D158140" title="" onclick="essb.tracking_only('', 'whatsapp', '1311189292', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1311189292&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div></div><div id="primary" class="content-area col-sm-12 col-md-12 col-lg-9"><main id="main" class="site-main" role="main"><article id="post-158140" class="post-158140 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca"><div class="entry-header"><h1>Il mondo del rap a Ravenna sotto choc per la morte del 19enne Manuel Scarafile</h1></div><div id="xsbf-entry-content" class="entry-content"> <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: famila-home-mrt2-11-17-12-18-157514',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: famila-133916',{nonInteraction: true});}</script><h2>Aveva frequentato i laboratori del Cisim di Lido Adriano. Trovato fuori strada dai genitori. Sconvolti gli amici su Facebook</h2><p><img class="alignleft wp-image-158142 size-full colorbox-158140" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/manuel-scarafile.jpg" alt="Manuel Scarafile" width="800" height="633" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/manuel-scarafile.jpg 800w, https://www.ravennaedintorni.it/wp-content/uploads/2018/12/manuel-scarafile-330x261.jpg 330w, https://www.ravennaedintorni.it/wp-content/uploads/2018/12/manuel-scarafile-768x608.jpg 768w, https://www.ravennaedintorni.it/wp-content/uploads/2018/12/manuel-scarafile-300x237.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" />La comunità di giovani che segue il rap, a Ravenna, è sotto choc per la morte di Manuel Scarafile, <a href="https://www.ravennaedintorni.it/cronaca/2018/12/16/muore-diciannovenne-uscito-strada-sul-dismano-alle-5-mattina/" target="_blank" rel="noopener">il 19enne finito fuori strada nella notte tra sabato e domenica a pochi chilometri da casa, a Borgo Faina</a>.</p><p>A ritrovare l&#8217;auto, intorno alle 5, i genitori preoccupati per il figlio che non era ancora rientrato da una serata fuori. Inutili i tentativi dei soccorritori di rianimarlo in ospedale.</p><div  class="paszone_container paszone-container-318  center_pas " id="paszonecont_318" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-318 " id="318" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-318" style="" ><div class="pasli pasli-157514 "  data-duration="5000" bid="157514" aid="318"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU3NTE0&amp;pasZONE=MzE4" target="_blank" rel="nofollow"><img class="colorbox-158140"  src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/Famila_26_2018-300x250px.jpg?pas=14006258431812162002" alt="FAMILA – HOME MRT2 11 – 17 12 18" border="0"  /></a></div></div></div></div><p>Sconvolto, in particolare, lo staff del Cisim di Lido Adriano, dove Manuel aveva frequentato i laboratori di rap. «Era un bravo ragazzo, sempre con il sorriso sul volto, mancherà a tutti», è la frase ricorrente che ci sentiamo dire. Sconvolti, naturalmente, anche tutti gli amici che gli stanno lasciando toccanti messaggi sulla bacheca Facebook.</p><p>«Per chi ci vive quotidianamente lo sa, il Cisim è una grande famiglia – è il post pubblicato sui social dallo staff del centro di Lido Adriano –. Fatta di volti così meravigliosi e diversi tra loro che siamo come un grande mosaico, e non smettiamo mai di costruirci. Purtroppo, come in tutte le famiglie, dobbiamo prematuramente dire addio a uno di noi. Addio Manuel, sarai sempre nei cuori, col tuo magnifico sorriso».</p><div id="xsbf-after-content" class="after-content"></p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_1469142820 print-no" id="essb_displayed_bottom_1469142820" data-essb-postid="158140" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="inside" data-essb-url="https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/?" data-essb-twitter-url="https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/?utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=" data-essb-instance="1469142820"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Il mondo del rap a Ravenna sotto choc per la morte di Manuel, il 19enne trovato in auto fuori strada dai genitori&amp;link=https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2018/12/manuel-scarafile.jpg&description=Aveva frequentato i laboratori del Cisim di Lido Adriano. Trovato fuori strada dai genitori. Sconvolti gli amici su Facebook" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Il mondo del rap a Ravenna sotto choc per la morte di Manuel, il 19enne trovato in auto fuori strada dai genitori&amp;link=https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2018/12/manuel-scarafile.jpg&description=Aveva frequentato i laboratori del Cisim di Lido Adriano. Trovato fuori strada dai genitori. Sconvolti gli amici su Facebook&#39;,&#39;facebook_advanced&#39;,&#39;1469142820&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=&amp;url=https://www.ravennaedintorni.it/?p=158140%26utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=Il_mondo_del_rap_a_Ravenna_sotto_choc_per_la_morte_di_Manuel,_il_19enne_trovato_in_auto_fuori_strada_dai_genitori&amp;counturl=https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/?utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=Il_mondo_del_rap_a_Ravenna_sotto_choc_per_la_morte_di_Manuel,_il_19enne_trovato_in_auto_fuori_strada_dai_genitori&#39;,&#39;twitter&#39;,&#39;1469142820&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&#39;,&#39;google&#39;,&#39;1469142820&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1469142820&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Il%20mondo%20del%20rap%20a%20Ravenna%20sotto%20choc%20per%20la%20morte%20di%20Manuel%2C%20il%2019enne%20trovato%20in%20auto%20fuori%20strada%20dai%20genitori%20https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D158140%2526utm_source%3Dsitesharingbuttons%2526utm_medium%3Dwhatsapp%2526utm_campaign%3DIl_mondo_del_rap_a_Ravenna_sotto_choc_per_la_morte_di_Manuel%2C_il_19enne_trovato_in_auto_fuori_strada_dai_genitori" title="" onclick="essb.tracking_only('', 'whatsapp', '1469142820', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"></span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div><div class="rp4wp-related-posts rp4wp-related-post"><h3>Forse può interessarti...</h3><ul class="rp4wp-posts-list"><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/cronaca/2018/07/17/paziente-morta-ospedale-cassazione-rinvia-verdetto/"><img width="500" height="260" src="https://www.ravennaedintorni.it/wp-content/uploads/2017/07/ZANI3928-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-143512  wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/cronaca/2018/07/17/paziente-morta-ospedale-cassazione-rinvia-verdetto/">Caso Poggiali, la Cassazione rinvia il verdetto per la complessità del ricorso</a></div></li><li class="rp4wp-col"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/cronaca/2018/09/12/miniatura-rocca-estense-promozione-lugo/"><img width="500" height="260" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/09/rocca-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-148513  wp-post-image" alt="Rocca" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/cronaca/2018/09/12/miniatura-rocca-estense-promozione-lugo/">Ecco la mini Rocca estense dipinta a mano per la promozione del territorio</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/cronaca/2018/03/31/gestione-palio-niballo-faenza/"><img width="500" height="260" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/03/donazione_201741-1024x683-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-134026  wp-post-image" alt="" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/cronaca/2018/03/31/gestione-palio-niballo-faenza/">«Non è ancora tempo per la fondazione, la gestione del Niballo resterà al Comune»</a></div></li></ul></div></div><footer class="entry-meta"> <span class="cat-links"><span class="glyphicon glyphicon-tag"></span>&nbsp; <a href="https://www.ravennaedintorni.it/cat/cronaca/" rel="category tag">cronaca</a> </span></footer><div class="bannerInterSezione sottocontent"><div class="billboard">  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: conad-ravenna-home-billb-mid1-11-17-12-18-157517',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-2-1594',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: conad-ravenna-151913',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-1594   " id="paszonecont_1594" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1594 " id="1594" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-1594" style="" ><div class="pasli pasli-157517 "  data-duration="5000" bid="157517" aid="1594"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU3NTE3&amp;pasZONE=MTU5NA==" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/CONAD-30-11-18-BILL-DIC.jpg?pas=14499197001812162002" alt="CONAD RAVENNA – HOME BILLB MID1 11 – 17 12 18" border="0"  /></a></div></div></div></div></div></div></div></article><div class="bannerInterSezione sopradisqus"><div class="billboard">  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: caffe-belli-billb-top-19-11-16-12-18-155093',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: billboard-320',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: caffe-belli-155087',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: ceccolini-bio-home-billb-panettoni-14-23-12-18-157970',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: billboard-320',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ceccolini-bio-80228',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: nuvola-home-billb-top-15-31-10-18-151931',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: billboard-320',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: nuvola-151929',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-320   " id="paszonecont_320" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-320 " id="320" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate203720164 proadszoneholder-320" style="" ><div class="pasli pasli-155093 "  data-duration="6000" bid="155093" aid="320"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU1MDkz&amp;pasZONE=MzIw" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/11/BELLI-16-11-18-BILL-lunedi.jpg?pas=6601753481812162002" alt="CAFFE BELLI &#8211; BILLB TOP 19 11 &#8211; 16 12 18" border="0"  /></a></div><div class="pasli pasli-157970 "  data-duration="6000" bid="157970" aid="320"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU3OTcw&amp;pasZONE=MzIw" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/CECCOLINI-14-12-18-BILL.jpg?pas=10644183731812162002" alt="CECCOLINI BIO &#8211; HOME BILLB PANETTONI 14 &#8211; 23 12 18" border="0"  /></a></div><div class="pasli pasli-151931 "  data-duration="6000" bid="151931" aid="320"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTUxOTMx&amp;pasZONE=MzIw" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/NUVOLA-07-12-18-BILL.jpg?pas=4481188271812162002" alt="NUVOLA &#8211; HOME BILLB TOP 19  11 &#8211; 16 12 18" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate203720164 = $(".wppasrotate203720164").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate203720164").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate203720164").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate203720164.setPause($($slideElement).data("duration"));},});});});</script> </div></div><div id="disqus_thread"></div><div class="bannerInterSezione sottodisqus"><div class="billboard">  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: rd-casa-annunci-home-lead-mid2-05-31-10-18-150981',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-2-2-1595',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ravennaedintorni-17863',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-1595   " id="paszonecont_1595" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1595 " id="1595" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-1595" style="" ><div class="pasli pasli-150981 "  data-duration="5000" bid="150981" aid="1595"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTUwOTgx&amp;pasZONE=MTU5NQ==" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/10/RD-CASA-05-10-18-LEAD.jpg?pas=19581547891812162002" alt="RD CASA ANNUNCI &#8211; HOME LEAD MID2 08 &#8211; 31 10 18" border="0"  /></a></div></div></div></div></div></div></main></div></div><div id="secondary" class="widget-area col-sm-12 col-md-4 col-lg-3 sidebarred" role="complementary"><aside id="ultimedariviste-4" class="widget clearfix UltimeDaRiviste"><div class="UltimeDaRiviste"><ul class="nav nav-tabs" role="tablist"><li role="presentation" class="active"><a href="#culttab" aria-controls="culttab" role="tab" data-toggle="tab">R&D CULT</a></li><li role="presentation"><a href="#casapremiumtab" aria-controls="casapremiumtab" role="tab" data-toggle="tab">CASA PREMIUM</a></li><li role="presentation"><a href="#dolcevitatab" aria-controls="dolcevitatab" role="tab" data-toggle="tab">GUSTO</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active" id="culttab"><div class="tabimage"> <a href="https://www.ravennaedintorni.it/rd-cult/teatro/piscaglia-galli/" title="«Il Galli deve diventare un teatro di tradizione aperto a nuovi linguaggi artistici»"> <img width="710" height="500" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/piscaglia_grifone_2-710x500.jpg" class="attachment-Apertura size-Apertura colorbox-157957  wp-post-image" alt="Piscaglia Grifone 2" data-no-lazy="1" /> </a></div><div class="tabText"><h3 class="testoNotizia titoloCard"> <a href="https://www.ravennaedintorni.it/rd-cult/teatro/piscaglia-galli/"> <span class="etichetta"> l'intervista/ </span> «Il Galli deve diventare un teatro di tradizione aperto a nuovi linguaggi artistici» </a></h3> <a class="linkArchivio" href="https://www.ravennaedintorni.it/rd-cult"> vai alla home di R&D CULT </a></div></div><div role="tabpanel" class="tab-pane" id="casapremiumtab"><div class="tabimage"> <a href="https://www.ravennaedintorni.it/casapremium/citta-societa/valore-della-casa-fra-proprieta-investimento-compravendite-affitti-fiscalita/" title="Il valore della casa fra proprietà e investimento: compravendite, affitti, fiscalità"> <img width="640" height="218" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/11/Mercato-immobiliare-Asppi-e1543326834640.jpg" class="attachment-Apertura size-Apertura colorbox-156098  wp-post-image" alt="Mercato Immobiliare Asppi" data-no-lazy="1" /> </a></div><div class="tabText"><h3 class="testoNotizia titoloCard"> <a href="https://www.ravennaedintorni.it/casapremium/citta-societa/valore-della-casa-fra-proprieta-investimento-compravendite-affitti-fiscalita/"> <span class="etichetta"> mercato immobiliare/ </span> Il valore della casa fra proprietà e investimento: compravendite, affitti, fiscalità </a></h3> <a class="linkArchivio" href="https://www.ravennaedintorni.it/casa-premium-magazine"> vai alla home di Casa Premium </a></div></div><div role="tabpanel" class="tab-pane" id="dolcevitatab"><div class="tabimage"> <a href="https://www.ravennaedintorni.it/gusto/mangiare-bere/faenza-la-fiera-dello-street-food-ottocento-posti-sedere/" title="A Faenza la fiera dello street food con ottocento posti a sedere"> <img width="710" height="500" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/Foto_Street-Food_2-710x500.jpg" class="attachment-Apertura size-Apertura colorbox-157606  wp-post-image" alt="Foto Street Food 2" data-no-lazy="1" /> </a></div><div class="tabText"><h3 class="testoNotizia titoloCard"> <a href="https://www.ravennaedintorni.it/gusto/mangiare-bere/faenza-la-fiera-dello-street-food-ottocento-posti-sedere/"> <span class="etichetta"> eventi/ </span> A Faenza la fiera dello street food con ottocento posti a sedere </a></h3> <a class="linkArchivio" href="https://www.ravennaedintorni.it/gusto"> vai alla home di Gusto </a></div></div></div></div></aside><aside id="wppas_custom_widgets-2" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: radici-home-mrt-03-16-12-18-156739',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-56',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: radici-153754',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: pasta-fresca-la-fontana-home-mrt-10-16-12-18-157247',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-56',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: pasta-fresca-la-fontana-139007',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: oro-della-chiocciola-home-mrt-11-31-12-18-157586',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-56',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: oro-della-chiocciola-138353',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-56   " id="paszonecont_56" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-56 " id="56" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate714202731 proadszoneholder-56" style="" ><div class="pasli pasli-156739 "  data-duration="6000" bid="156739" aid="56"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU2NzM5&amp;pasZONE=NTY=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/RADICI-30-11-18-MRT.jpg?pas=12311377501812162002" alt="RADICI – HOME MRT 03 – 16 12 18" border="0"  /></a></div><div class="pasli pasli-157247 "  data-duration="6000" bid="157247" aid="56"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU3MjQ3&amp;pasZONE=NTY=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/FONTANA-07-12-18-MRT.jpg?pas=5092148791812162002" alt="PASTA FRESCA LA FONTANA – HOME MRT 10 – 16 12 18" border="0"  /></a></div><div class="pasli pasli-157586 "  data-duration="6000" bid="157586" aid="56"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU3NTg2&amp;pasZONE=NTY=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/ORO-CHIOCCIOLA-30-11-18-MRT.jpg?pas=15028025911812162002" alt="ORO DELLA CHIOCCIOLA – HOME MRT 11 12 – 15 01 18" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate714202731 = $(".wppasrotate714202731").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate714202731").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate714202731").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate714202731.setPause($($slideElement).data("duration"));},});});});</script></aside><aside id="recent-posts-4" class="widget clearfix widget_recent_entries"><h2 class="widget-title">Articoli recenti</h2><ul><li> <a href="https://www.ravennaedintorni.it/cronaca/2018/12/16/fuoristrada-nel-lughese-grave-donna-feriti-uomo-piccola-due-anni/">Fuoristrada nel lughese, grave una donna, feriti uomo e piccola di due anni</a></li><li> <a href="https://www.ravennaedintorni.it/cronaca/2018/12/16/manuel-scarafile/">Il mondo del rap a Ravenna sotto choc per la morte del 19enne Manuel Scarafile</a></li></ul></aside><aside id="wppas_custom_widgets-9" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: famila-home-mrt2-11-17-12-18-157514',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: famila-133916',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-318   " id="paszonecont_318" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-318 " id="318" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-318" style="" ><div class="pasli pasli-157514 "  data-duration="5000" bid="157514" aid="318"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU3NTE0&amp;pasZONE=MzE4" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/Famila_26_2018-300x250px.jpg?pas=7227877191812162002" alt="FAMILA – HOME MRT2 11 – 17 12 18" border="0"  /></a></div></div></div></div></aside><aside id="ultimobombolone-3" class="widget clearfix UltimoBombolone"><div class="bombolone"><h3 class="testoNotizia"> <a href="https://www.ravennaedintorni.it/blog/il-bombolone/treno-sara-la-nostra-metropolitana/" title="«Il treno sarà la nostra metropolitana»"> Il Bombolone </a></h3><h2 class="testoNotizia titoloBombolone"> <a href="https://www.ravennaedintorni.it/blog/il-bombolone/treno-sara-la-nostra-metropolitana/" title="«Il treno sarà la nostra metropolitana»"> «Il treno sarà la nostra metropolitana» </a></h2> <a class="archivioBomboloni" href="https://www.ravennaedintorni.it/rd-blog/il-bombolone/">Tutti i bomboloni ></a></div></aside><aside id="wppas_custom_widgets-10" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: naif-home-mrmid-10-23-12-18-157519',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-317',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: naif-156286',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-317   " id="paszonecont_317" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-317 " id="317" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-317" style="" ><div class="pasli pasli-157519 "  data-duration="5000" bid="157519" aid="317"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU3NTE5&amp;pasZONE=MzE3" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/NAIF-07-12-18-MRT.jpg?pas=273309701812162002" alt="NAIF &#8211; HOME MRMID 10 &#8211; 23 12 18" border="0"  /></a></div></div></div></div></aside><aside id="boxnewsletter-2" class="widget clearfix BoxNewsletter"><div class="BoxNewsletter"><h3>R&D NEWSLETTER</h3><p>Iscriviti alla <em>Newsletter</em> e ricevi aggiornamenti da Ravenna&Dintorni sulla tua mail</p><div class="BoxNewsletterButton"><a href="https://www.ravennaedintorni.it/newsletter">Iscrivimi ></a></div></div></aside><aside id="wppas_custom_widgets-4" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: gruppo-ormeggiatori-18427',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-16217',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ormeggiatori-18324',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: diva-lady-home-mrb1-03-30-12-18-156439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-16217',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: diva-lady-156435',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: cose-preziose-home-mrb1-04-12-06-01-18-156884',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-16217',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: cose-preziose-77495',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: coccami-miranda-home-mrt-12-31-12-18-157620',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-16217',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: coccami-miranda-157618',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-16217   " id="paszonecont_16217" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-16217 " id="16217" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate900532131 proadszoneholder-16217" style="" ><div class="pasli pasli-18427 "  data-duration="6000" bid="18427" aid="16217"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTg0Mjc=&amp;pasZONE=MTYyMTc=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/03/GRUPPO-ORMEGGIATORI.gif?pas=11936337961812162002" alt="GRUPPO ORMEGGIATORI" border="0"  /></a></div><div class="pasli pasli-156439 "  data-duration="6000" bid="156439" aid="16217"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU2NDM5&amp;pasZONE=MTYyMTc=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/11/DIVA-LADY-29-11-18-MRT.jpg?pas=19728306641812162002" alt="DIVA LADY &#8211; HOME MRB1 03 &#8211; 30 12 18" border="0"  /></a></div><div class="pasli pasli-156884 "  data-duration="6000" bid="156884" aid="16217"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU2ODg0&amp;pasZONE=MTYyMTc=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/07/COSE-PREZIOSE-27-07-17.gif?pas=9243534201812162002" alt="COSE PREZIOSE &#8211; HOME MRB1 04 12 &#8211; 06 01 18" border="0"  /></a></div><div class="pasli pasli-157620 "  data-duration="6000" bid="157620" aid="16217"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU3NjIw&amp;pasZONE=MTYyMTc=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/COCCAMI-E-MIRANDA-300X250.jpg?pas=14560216121812162002" alt="COCCAMI E MIRANDA &#8211; HOME MRT 12 &#8211; 31 12 18" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate900532131 = $(".wppasrotate900532131").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate900532131").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate900532131").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate900532131.setPause($($slideElement).data("duration"));},});});});</script></aside><aside id="wppas_custom_widgets-11" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: de-stefani-nuova-classe-home-mrb2-22-11-31-12-18-155659',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-2-16218',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: de-stefani-71519',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-16218   " id="paszonecont_16218" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-16218 " id="16218" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-16218" style="" ><div class="pasli pasli-155659 "  data-duration="5000" bid="155659" aid="16218"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTU1NjU5&amp;pasZONE=MTYyMTg=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/11/ret300x250awareness_NuovaClasseA_SO.gif?pas=11967672871812162002" alt="DE STEFANI NUOVA CLASSE A – HOME MRB2 22 11 – 31 12 18" border="0"  /></a></div></div></div></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="sidebar-footer clearfix"><div class="container"><div class="row"> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><aside id="ultimeriviste-3" class="widget col-sm-12 clearfix UltimeRiviste"><div class="UltimeRiviste"><div class="flexRow cartacei"><div class="titoloSezione"><h3>RIVISTE RECLAM</h3></div><div class="contenutiSezione"><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/ravenna-festival/" title="Ravenna Festival Magazine"> <img width="231" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/05/RFM-COP-2018-web-231x330.jpg" class="attachment-medium size-medium colorbox-254  wp-post-image" alt="CP" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/05/RFM-COP-2018-web-231x330.jpg 231w, https://www.ravennaedintorni.it/wp-content/uploads/2018/05/RFM-COP-2018-web-210x300.jpg 210w, https://www.ravennaedintorni.it/wp-content/uploads/2018/05/RFM-COP-2018-web.jpg 413w" sizes="(max-width: 231px) 100vw, 231px"></a></div><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/palcoscenico/" title="Palcoscenico"> <img width="233" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/11/PALCO-2018-19-COVER-233x330.jpg" class="attachment-medium size-medium colorbox-253  wp-post-image" alt="PALCO 2018 19 COVER" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/11/PALCO-2018-19-COVER-233x330.jpg 233w, https://www.ravennaedintorni.it/wp-content/uploads/2018/11/PALCO-2018-19-COVER-768x1087.jpg 768w, https://www.ravennaedintorni.it/wp-content/uploads/2018/11/PALCO-2018-19-COVER-724x1024.jpg 724w, https://www.ravennaedintorni.it/wp-content/uploads/2018/11/PALCO-2018-19-COVER-212x300.jpg 212w, https://www.ravennaedintorni.it/wp-content/uploads/2018/11/PALCO-2018-19-COVER.jpg 800w" sizes="(max-width: 233px) 100vw, 233px"></a></div><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/casa-premium/" title="Casa Premium"> <img width="200" height="276" src="https://www.ravennaedintorni.it/wp-content/uploads/2016/12/CP-NOV-DIC-2017-cover.jpg" class="attachment-medium size-medium colorbox-252  wp-post-image" alt="CP"></a></div><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/rd-cult-2/" title="R&amp;D Cult"> <img width="259" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/11/01_2811_RDCUL_C-259x330.jpg" class="attachment-medium size-medium colorbox-250  wp-post-image" alt="01 2811 RDCUL C" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/11/01_2811_RDCUL_C-259x330.jpg 259w, https://www.ravennaedintorni.it/wp-content/uploads/2018/11/01_2811_RDCUL_C-768x979.jpg 768w, https://www.ravennaedintorni.it/wp-content/uploads/2018/11/01_2811_RDCUL_C-235x300.jpg 235w, https://www.ravennaedintorni.it/wp-content/uploads/2018/11/01_2811_RDCUL_C.jpg 800w" sizes="(max-width: 259px) 100vw, 259px"></a></div><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/ravennadintorni/" title="Ravenna&amp;Dintorni"> <img width="268" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/01_1212_RADIN_C-268x330.jpg" class="attachment-medium size-medium colorbox-255  wp-post-image" alt="01 1212 RADIN C" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/12/01_1212_RADIN_C-268x330.jpg 268w, https://www.ravennaedintorni.it/wp-content/uploads/2018/12/01_1212_RADIN_C-768x945.jpg 768w, https://www.ravennaedintorni.it/wp-content/uploads/2018/12/01_1212_RADIN_C-244x300.jpg 244w, https://www.ravennaedintorni.it/wp-content/uploads/2018/12/01_1212_RADIN_C.jpg 800w" sizes="(max-width: 268px) 100vw, 268px"></a></div></div></div></div></aside></body></html></div></div></div><div class="after-footer"><div class="container"><div class="footer-nav-menu pull-left"><nav id="footer-navigation" class="secondary-navigation" role="navigation"><h1 class="menu-toggle sr-only">Footer Menu</h1><div class="sample-menu-footer-container"><ul id="sample-menu-footer" class="list-inline dividers"><li id="menu-item-sample-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-sample-1"><a class="smoothscroll" title="Back to top of page" href="#page"><span class="fa fa-angle-up"></span> Top</a></li><li id="menu-item-sample-2" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-sample-2"><a title="Home" href="https://www.ravennaedintorni.it">Home</a></li></ul></div></nav><p><a href="http://www.reclam.ra.it/" target="_blank"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/10/reclam-logo-bianco.png" alt="RECLAM" width="100" height="29" /></a><p><p>Reclam Edizioni e Comunicazione srl -via della Lirica 43, 48124 Ravenna</p><p>CF/PI e numero d'iscrizione del Registro delle Imprese di Ravenna: 02073810398 <br/>ISSN 2498-9827</p></div><div id="site-credits" class="site-credits pull-right"> &copy; 2018 <a href="https://www.ravennaedintorni.it/" rel="home">Ravenna&amp;Dintorni</a></div></div></div></footer></div><style type="text/css">#cookieChoiceInfo{background-color:#000;color:#fff;left:0;margin:0;padding:4px;position:fixed;text-align:center;bottom:0;width:100%;z-index:9999}.italybtn{margin-left:10px}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#000000",btcB="#ffffff",bPos="bottom:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("Informativa\r\n\r\nQuesto sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi saperne di pi\u00f9 o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.\r\nChiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\u2019uso dei cookie.", "Chiudi", "Maggiori informazioni", "/privacy-cookie-policy/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Informativa\r\n\r\nQuesto sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi saperne di pi\u00f9 o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.\r\nChiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\u2019uso dei cookie."</span><a href="/privacy-cookie-policy/" class="italybtn" target="_blank">Maggiori informazioni</a></div></noscript> <script>jQuery(document).ready(function(){
        if (jQuery("body").css("background-attachment") == "fixed") {
        //if ($("body").css("font-weight") == "400") {
        	//alert("SKIN PAGE!!");
        	//jQuery('#page').css('padding-top' , '90px');
        	jQuery('#page').addClass('skinned');
        };
        jQuery(document).ready(function(){
             if (jQuery('.PasPopupCont').css('visibility') == 'hidden') {
                 jQuery('.PasPopupCont').addClass('closedPopup');
             };           
         });
        jQuery( "span:contains('Commenti disabilitati')" ).css( "display", "none" );
         
        jQuery(".rp4wp_component_image a").each(function() {
            if(jQuery(this).find("img").length) {
                jQuery(this).parent(".rp4wp_component_image").css( "display", "block" ); 
            }      
        });      
    });</script> <script>jQuery(document).ready(function(){
    	jQuery( "#backgroundPasPopup" ).click(function() {
    	  jQuery( ".proadszone-475 .pasli" ).css( "display", "none;" );
    	  jQuery( ".proadszone-475 .pasli" ).addClass('popup-disabled');
   		});
    });</script> <link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/wppas/templates/css/wppas.min-4.7.4.css' type='text/css' media='all' /><link rel='stylesheet' id='wppas_php_style-css'  href='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' /><style id='wppas_php_style-inline-css' type='text/css'>.wppaszone img{max-width:100%;height:auto}.wppaszone{overflow:hidden;visibility:visible!important;display:inherit!important}.pas_fly_in .wppaszone{visibility:hidden!important}.pas_fly_in.showing .wppaszone{visibility:visible!important}.wppasrotate,.wppaszone li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.wppaszone .jshowoff .wppasrotate .pasli{visibility:inherit}</style> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"ravennaedintorni-1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-3.0.15.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"158140 https:\/\/www.ravennaedintorni.it\/?p=158140","disqusShortname":"ravennaedintorni-1","disqusTitle":"Il mondo del rap a Ravenna sotto choc per la morte del 19enne Manuel Scarafile","disqusUrl":"https:\/\/www.ravennaedintorni.it\/cronaca\/2018\/12\/16\/manuel-scarafile\/","postId":"158140"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-3.0.15.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var sticky_anything_engage = {"element":".stickyElement","topspace":"40","minscreenwidth":"1240","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#colophon","adminbar":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis-2.1.1.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-shake.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/bootstrap/js/bootstrap.min-3.3.6.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/js/theme-20160303.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/hoverIntent.min-1.8.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/megamenu/js/maxmegamenu-2.3.7.1.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/megamenu-pro/assets/public-1.6.2.1.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/script/jquery.flexslider.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/script/modernizr-flex.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wppas_ajax_script = {"ajaxurl":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/wppas.min.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas-4.7.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/jquery.cookie.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/corncurl.min.js'></script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Condividi con un amico</p><label class="essb_mailform_content_label">La tua email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="La tua email"/><label class="essb_mailform_content_label">Email del destinatario</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email del destinatario"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Invia</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancella</button></div><input type="hidden" id="essb_mail_salt" value="1777600452"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.ravennaedintorni.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><div id="fb-root"></div> <script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.ravennaedintorni.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.ravennaedintorni.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->