<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<script>
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'Testata': ['Ravenna e Dintorni']
});
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W355KGQ');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="referrer" content="unsafe-url">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ravennaedintorni.it/xmlrpc.php">

<title>Turismo, il 2019 è stato l&#039;anno peggiore dell&#039;ultimo triennio per il comune di Ravenna. Città d&#039;arte da record, ma pesa la crisi dei lidi</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-16111912-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO Premium plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<meta name="original-source" content="https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/" />
<link rel="canonical" href="https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turismo, il 2019 è stato l&#039;anno peggiore dell&#039;ultimo triennio per il comune di Ravenna. Città d&#039;arte da record, ma pesa la crisi dei lidi" />
<meta property="og:description" content="Ancora da record la città d&#039;arte, ma pesa la crisi dei lidi, che dal 2015 non vedevano così pochi arrivi" />
<meta property="og:url" content="https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/" />
<meta property="og:site_name" content="Ravenna&amp;Dintorni" />
<meta property="article:publisher" content="https://www.facebook.com/ravennaedintorni/" />
<meta property="article:section" content="economia" />
<meta property="article:published_time" content="2020-02-08T12:16:02+00:00" />
<meta property="fb:app_id" content="1940252819599248" />
<meta property="og:image" content="https://www.ravennaedintorni.it/wp-content/uploads/2017/04/2994-Lido_Adriano.jpg" />
<meta property="og:image:secure_url" content="https://www.ravennaedintorni.it/wp-content/uploads/2017/04/2994-Lido_Adriano.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ancora da record la città d&#039;arte, ma pesa la crisi dei lidi, che dal 2015 non vedevano così pochi arrivi" />
<meta name="twitter:title" content="Turismo, il 2019 è stato l&#039;anno peggiore dell&#039;ultimo triennio per il comune di Ravenna. Città d&#039;arte da record, ma pesa la crisi dei lidi" />
<meta name="twitter:image" content="https://www.ravennaedintorni.it/wp-content/uploads/2017/04/2994-Lido_Adriano.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ravennaedintorni.it\/","name":"RavennaeDintorni.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ravennaedintorni.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ravennaedintorni.it\/economia\/2020\/02\/08\/turismo-ravenna\/","sameAs":["https:\/\/www.facebook.com\/ravennaedintorni\/"],"@id":"#organization","name":"Reclam Edizioni e Comunicazione srl","logo":"https:\/\/www.ravennaedintorni.it\/wp-content\/uploads\/2017\/01\/logo-reclam.gif"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/amp/" /><link rel='dns-prefetch' href='//y9g9y3d6.stackpathcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Feed" href="https://www.ravennaedintorni.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Feed dei commenti" href="https://www.ravennaedintorni.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Turismo, il 2019 è stato l&#8217;anno peggiore dell&#8217;ultimo triennio del comune di Ravenna Feed dei commenti" href="https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme8-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='megamenu-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/maxmegamenu/style.css?ver=e9f51b' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-includes/css/dashicons.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-genericons-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons.css?ver=1.6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/bootstrap/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-base-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/css/theme-base.css?ver=20160323' type='text/css' media='all' />
<link rel='stylesheet' id='theme-flat-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/css/theme-flat.css?ver=20160323' type='text/css' media='all' />
<link rel='stylesheet' id='flat-bootstrap-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='child-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:300,400,700|Raleway:400,300,700' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='redbootstrap-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/assets/bootstrap/css/bootstrap.min.css?ver=3.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-style-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/assets/stylesheets/css/style.css?ver=1559977518' type='text/css' media='all' />
<link rel='stylesheet' id='IE_style-style-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/assets/stylesheets/css/IE_style.css?ver=1559977518' type='text/css' media='all' />
<link rel='stylesheet' id='print-style-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/assets/stylesheets/css/print.css?ver=1559977518' type='text/css' media='all' />
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"90%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9.13'></script>
<link rel='https://api.w.org/' href='https://www.ravennaedintorni.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennaedintorni.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennaedintorni.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='https://www.ravennaedintorni.it/?p=194586' />
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:34.333333333333% !important;height:268px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:32.333333333333% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:32.333333333333% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:40% !important;}.rp4wp_component_3{height:20% !important;}
</style>
		<!--[if IE 11]>
			<link rel="stylesheet/less" type="text/css" href="https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/stylesheets/css/IE_style.css">
		<![endif]-->
      
    <style type="text/css">
        .wp-admin #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default #wp-admin-bar-wp-logo >.ab-item { background: url(https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2017/01/ReD_logo31W.png) center center no-repeat !important;display:inline-block;background-size: contain!important;
    margin-left: 4px; }
        .wp-admin #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default #wp-admin-bar-wp-logo .ab-icon:before {display:none;}
        </style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php","essb3_nonce":"92ca15345b","essb3_plugin_url":"https:\/\/www.ravennaedintorni.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.ravennaedintorni.it\/","essb3_postfloat_stay":false,"post_id":194586};</script>	<style type="text/css">
	
			.navbar-brand {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/01/cropped-RD-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/01/cropped-RD-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/01/cropped-RD-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/01/cropped-RD-512-270x270.png" />
<style type="text/css">/** Mega Menu CSS: fs **/</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script defer src="https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/script/jquery.flexslider.js"></script>

<!-- Hotjar Tracking Code for https://www.ravennaedintorni.it/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1195383,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>


</head>

<body class="post-template-default single single-post postid-194586 single-format-standard desktop mega-menu-desktop-main-menu mega-menu-tag-menu mega-menu-topbar-menu mega-menu-max-mega-menu-1 mega-menu-max-mega-menu-2 mega-menu-max-mega-menu-3 mega-menu-max-mega-menu-4 mega-menu-max-mega-menu-6 mega-menu-max-mega-menu-7 mega-menu-max-mega-menu-5 mega-menu-max-mega-menu-8 group-blog featured-image">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W355KGQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="hfeed site">

		
	<header id="masthead" class="site-header" role="banner">

		<div class="topbar">
			<div class="topbarNavigation">
				<div id="mega-menu-wrap-topbar_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-topbar_menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-hide-on-mobile mega-menu-item-341' id='mega-menu-item-341'><a class="mega-custom-icon mega-menu-link" href="/" tabindex="0" aria-label="Home"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-has-icon mega-disable-link mega-menu-item-248' id='mega-menu-item-248'><a class="genericon-menu mega-menu-link" tabindex="0" aria-haspopup="true">Menu<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-528' id='mega-menu-item-528'><a class="mega-menu-link" href="#" aria-haspopup="true">R&D<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-529' id='mega-menu-item-529'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/cronaca/">Cronaca</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-531' id='mega-menu-item-531'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/societa/">Società</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-532' id='mega-menu-item-532'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-533' id='mega-menu-item-533'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-530' id='mega-menu-item-530'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/cultura/">Cultura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-534' id='mega-menu-item-534'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/tempo-libero/">Tempo libero</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-535' id='mega-menu-item-535'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/sport/">Sport</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-628' id='mega-menu-item-628'><a class="mega-menu-link" href="/opinioni-e-rubriche/">Opinioni e Blog</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-636' id='mega-menu-item-636'><a class="mega-menu-link" href="#" aria-haspopup="true">ROMAGNA<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-639' id='mega-menu-item-639'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/rd-cult/">R&#038;D Cult</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-638' id='mega-menu-item-638'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/casa-premium-magazine/">Casa Premium</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-637' id='mega-menu-item-637'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/gusto/">R&D Gusto</a></li>	</ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-disable-link mega-menu-columns-1-of-3 mega-menu-item-257' id='mega-menu-item-257'><a class="mega-menu-link" tabindex="0" aria-haspopup="true">Redazione<span class="mega-indicator"></span></a>
	<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-527' id='mega-menu-item-527'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/redazione-chi-siamo/">Chi siamo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-526' id='mega-menu-item-526'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/contattaci/">Contatti</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-disable-link mega-menu-item-258' id='mega-menu-item-258'><a class="mega-menu-link" tabindex="0">EDITORE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-524' id='mega-menu-item-524'><a class="mega-custom-icon mega-menu-link" href="https://www.ravennaedintorni.it/direzione-chisiamo/" aria-label="Chi siamo"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-16501' id='mega-menu-item-16501'><a class="mega-menu-link" href="#">PUBBLICITÀ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-525' id='mega-menu-item-525'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/pubblicita-su-ravennaedintorni-it/">Contatti</a></li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-86566' id='mega-menu-item-86566'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://www.ravennaedintorni.it/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' data-placeholder='Cerca...' name='s'>
				        
				    </form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-537' id='mega-menu-item-537'><a class="mega-menu-link" href="/" tabindex="0">Ravenna<span class="rosso">e</span>Dintorni<span class="grigio">.it</span></a></li></ul></div>				
			</div>
            <div class="topbar-varie">
				<div id="mega-menu-wrap-max_mega_menu_2" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-max_mega_menu_2" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-263' id='mega-menu-item-263'><a class="mega-custom-icon mega-menu-link" href="mailto:redazione@ravennaedintorni.it" tabindex="0">Scrivici</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-522' id='mega-menu-item-522'><a class="fa-envelope-o mega-menu-link" href="https://www.ravennaedintorni.it/newsletter/" tabindex="0">Newsletter</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-523' id='mega-menu-item-523'><a class="mega-custom-icon mega-menu-link" href="https://www.ravennaedintorni.it/meteo/" tabindex="0">Meteo</a></li></ul></div>			</div>
            <div class="topbar-social">
				<div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-259' id='mega-menu-item-259'><a class="mega-custom-icon mega-menu-link" href="http://www.facebook.com/pages/Ravenna-Dintorni-News/122577601098316" tabindex="0" aria-label="Facebook"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-260' id='mega-menu-item-260'><a class="mega-custom-icon mega-menu-link" href="http://twitter.com/#!/RavennaDintorni" tabindex="0" aria-label="Twitter"></a></li></ul></div>			</div>
		</div>

					<div id="site-branding" class="site-branding">
			
							<div class="container">
                	                

	                								<div class="headerbannerleft">
                                <!-- Manchette laterali SX-->	
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sabbioni-manchette-sx-san-valentino-03-09-02-20-193654',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: rectangle-left-321',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: sabbioni-profumerie-17980',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-321   " id="paszonecont_321" style="overflow:hidden; max-width:180px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-321 " id="321" style="overflow:hidden; width:180px; height:150px;  "><div class="wppasrotate   proadszoneholder-321" style="" ><div class="pasli pasli-193654 "  data-duration="5000" bid="193654" aid="321"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTkzNjU0&amp;pasZONE=MzIx" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/SABBIONI-Manchette-San-valentino-180x150-01.jpg?pas=20175021052002081042" alt="SABBIONI MANCHETTE SX SAN VALENTINO 03 &#8211; 09 02 20" border="0"  /></a></div></div></div></div>                            </div>
                            <div class="site-branding-text">
							<h1 class="site-title"><a href="https://www.ravennaedintorni.it/" rel="home">Ravenna<span class="rosso">e</span>Dintorni<span class="grigio">.it</span></a></h1>
							<!--<h2 class="site-description"><?php// bloginfo( 'description' ); ?></h2>-->
							</div>
                            <div class="headerbannerright">
                                <!-- Manchette laterali DX-->		
                                <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sabbioni-manchette-dx-san-valentino-03-09-02-20-193657',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: rectangle-left-2-322',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: sabbioni-profumerie-17980',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-322   " id="paszonecont_322" style="overflow:hidden; max-width:180px;   " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-322 " id="322" style="overflow:hidden; width:180px; height:150px;  "><div class="wppasrotate   proadszoneholder-322" style="" ><div class="pasli pasli-193657 "  data-duration="5000" bid="193657" aid="322"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTkzNjU3&amp;pasZONE=MzIy" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/SABBIONI-Manchette-San-valentino-180x150-02.jpg?pas=8034216782002081042" alt="SABBIONI MANCHETTE DX SAN VALENTINO 03 &#8211; 09 02 20" border="0"  /></a></div></div></div></div>                            </div>
						




					
				</div>
						</div><!-- .site-branding -->

					

			
		<nav id="site-navigation" class="main-navigation" role="navigation">

				<h2 class="menu-toggle screen-reader-text sr-only ">Primary Menu</h2>
				<div class="skip-link"><a class="screen-reader-text sr-only" href="#content">Skip to content</a></div>

			<div class="navbar navbar-default navbar-static-top"><div class="container-navbar"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="https://www.ravennaedintorni.it/" rel="home">Ravenna&amp;Dintorni</a></div><!-- navbar-header --><div class="navbar-collapse collapse"><div id="mega-menu-wrap-desktop_main_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-desktop_main_menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-187' id='mega-menu-item-187'><a class="dashicons-admin-home mega-menu-link" href="https://www.ravennaedintorni.it/" tabindex="0" aria-label="Home"></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-186' id='mega-menu-item-186'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cronaca-e-societa/" tabindex="0">Cronaca e Società</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-232' id='mega-menu-item-232'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/politica-e-economia/" tabindex="0">Politica e Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-184' id='mega-menu-item-184'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cultura-e-tempo-libero/" tabindex="0">Cultura e Tempo libero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-185' id='mega-menu-item-185'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/opinioni-e-rubriche/" tabindex="0">Opinioni e Blog</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-183' id='mega-menu-item-183'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/sport-e-passioni/" tabindex="0">Sport e Passioni</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-megamenu mega-align-bottom-right mega-menu-megamenu mega-hide-arrow mega-has-icon mega-hide-text mega-item-align-right mega-disable-link mega-menu-item-276' id='mega-menu-item-276'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.ravennaedintorni.it/'>
				        <span class='dashicons dashicons-search search-icon'></span>
				        <input type='submit' value='Search'>
				        <input type='text' data-placeholder='Cerca negli articoli' name='s'>
				        
				    </form></div></li></ul></div>
			</div><!-- .container -->
			</div><!-- .navbar -->

			


			


				<div class="tagNavigation">
					<div id="mega-menu-wrap-tag_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-tag_menu" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="567" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-align-bottom-left mega-menu-flyout mega-menu-item-168485' id='mega-menu-item-168485'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/tag/ravenna/" tabindex="0">Ravenna</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-align-bottom-left mega-menu-flyout mega-menu-item-168073' id='mega-menu-item-168073'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/tag/cervia/" tabindex="0">Cervia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-align-bottom-left mega-menu-flyout mega-menu-item-168071' id='mega-menu-item-168071'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/tag/bassa-romagna/" tabindex="0">Bassa Romagna</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-align-bottom-left mega-menu-flyout mega-menu-item-168072' id='mega-menu-item-168072'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/tag/romagna-faentina/" tabindex="0">Romagna faentina</a></li></ul></div>				</div>
					</nav><!-- #site-navigation -->


	</header><!-- #masthead -->

	
	<div class="bannerInterSezione sopracontent">
		<div class="billboard">
			<!-- RD Leaderboard/Billboard TOP --> 
			<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: cgil-ravenna-campagna-tesseramento-billb-top-06-02-05-03-2020-194166',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-55',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: cgil-ravenna-42476',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: gabare-billb-top-31-01-09-02-20-194023',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-55',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: gabare-194021',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: robinson-billb-top-26-01-09-02-2020-193262',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-55',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: robinson-pet-shop-193260',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: arka-ergo-studio-billb-top-mid-24-01-29-02-2020-193250',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-55',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: arka-design-18334',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-55   " id="paszonecont_55" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-55 " id="55" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1524604454 proadszoneholder-55" style="" ><div class="pasli pasli-194166 "  data-duration="6000" bid="194166" aid="55"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTk0MTY2&amp;pasZONE=NTU=" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/CGIL-TESSERAMENTO-970x250.gif?pas=8529815022002081042" alt="CGIL RAVENNA CAMPAGNA TESSERAMENTO BILLB TOP 06 02 &#8211; 05 03 2020" border="0"  /></a></div><div class="pasli pasli-194023 "  data-duration="6000" bid="194023" aid="55"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTk0MDIz&amp;pasZONE=NTU=" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/GABARE-31-01-20-BILL.jpg?pas=7247029622002081042" alt="GABARE BILLB TOP 31 01 &#8211; 09 02 20" border="0"  /></a></div><div class="pasli pasli-193262 "  data-duration="6000" bid="193262" aid="55"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTkzMjYy&amp;pasZONE=NTU=" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/ROBINSON-970x250h.jpg?pas=3278789302002081042" alt="ROBINSON BILLB TOP 26 01 &#8211; 09 02 2020" border="0"  /></a></div><div class="pasli pasli-193250 "  data-duration="6000" bid="193250" aid="55"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTkzMjUw&amp;pasZONE=NTU=" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/ARKA-EUREKA_BILLBOARD.jpg?pas=13320797602002081042" alt="ARKA ERGO STUDIO BILLB TOP E MID 24 01 &#8211; 29 02 2020" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1524604454 = $(".wppasrotate1524604454").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1524604454").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1524604454").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1524604454.setPause($($slideElement).data("duration"));},});});});</script>		</div>
	</div>


		
	<div id="content" class="site-content">

<div class="container">
	<div id="main-grid" class="row">

		
			<div id="wrapPrimary" class="col-sm-12 col-md-8 col-lg-9">

				<div id="metaSingle" class="stickyElement content-area col-sm-12 col-md-12 col-lg-3">

											
						<div class="singleOcchiello">			
							dati istat						</div>
					
											


					
					

					
					



					


					<div class="singleDate">
												<p>
							<span class="posted-on">
								<span class="glyphicon glyphicon-calendar"></span>
							8 Febbraio 2020 
							</span>
						</p>
					</div>
					<hr class="clearfix">
					<div class="singleCatTag">
						

																						 
																	<span class="cat-links"><span class="glyphicon glyphicon-tag"></span>&nbsp;
									<a href="https://www.ravennaedintorni.it/cat/economia/" rel="category tag">economia</a>									</span>
																						
						
							

							 

							
							
					</div>
				 
					<div class="singlesharing">
						
						<div class="essb_links essb_counter_modern_top_mini essb_displayed_shortcode essb_share essb_template_tiny-retina essb_613382005 print-no" id="essb_displayed_shortcode_613382005" data-essb-postid="194586" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="left" data-essb-url="https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/" data-essb-twitter-url="https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/" data-essb-instance="613382005"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Turismo, il 2019 è stato l&#8217;anno peggiore dell&#8217;ultimo triennio del comune di Ravenna&amp;link=https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2017/04/2994-Lido_Adriano.jpg&description=Ancora da record la città d\&#039;arte, ma pesa la crisi dei lidi, che dal 2015 non vedevano così pochi arrivi" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Turismo, il 2019 è stato l&#8217;anno peggiore dell&#8217;ultimo triennio del comune di Ravenna&amp;link=https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2017/04/2994-Lido_Adriano.jpg&description=Ancora da record la città d\&#039;arte, ma pesa la crisi dei lidi, che dal 2015 non vedevano così pochi arrivi&#39;,&#39;facebook_advanced&#39;,&#39;613382005&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Turismo, il 2019 è stato l&%238217;anno peggiore dell&%238217;ultimo triennio del comune di Ravenna&amp;url=https://www.ravennaedintorni.it/?p=194586&amp;counturl=https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/&#39;,&#39;twitter&#39;,&#39;613382005&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/&#39;,&#39;google&#39;,&#39;613382005&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Turismo%2C%20il%202019%20è%20stato%20l%26%238217%3Banno%20peggiore%20dell%26%238217%3Bultimo%20triennio%20del%20comune%20di%20Ravenna%20https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D194586" title="" onclick="essb.tracking_only('', 'whatsapp', '613382005', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;613382005&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div> 

					</div>

				</div><!-- #metaSingle -->

				<div id="primary" class="content-area col-sm-12 col-md-12 col-lg-9">
					<main id="main" class="site-main" role="main">


						


						<article id="post-194586" class="post-194586 post type-post status-publish format-standard has-post-thumbnail hentry category-economia">

							
							<div class="entry-header">
								<h1>Turismo, il 2019 è stato l&#8217;anno peggiore dell&#8217;ultimo triennio del comune di Ravenna</h1>
							</div>
							
							<div id="xsbf-entry-content" class="entry-content">
								<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: conad-s-valentino-vino-liti-mrt2-05-14-02-20-194299',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: conad-ravenna-151913',{nonInteraction: true});}</script><h2>Ancora da record la città d&#8217;arte, ma pesa la crisi dei lidi, che dal 2015 non vedevano così pochi arrivi</h2>
<p><img class="alignleft size-medium wp-image-94013 colorbox-194586" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/01/turisti-330x215.jpg" alt="Turisti" width="330" height="215" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/01/turisti-330x215.jpg 330w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/01/turisti-300x195.jpg 300w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/01/turisti.jpg 620w" sizes="(max-width: 330px) 100vw, 330px" />I dati Istat sui flussi turistici (<a href="https://www.ravennaedintorni.it/economia/2020/02/03/dati-turismo-2019/" target="_blank" rel="noopener">qui l&#8217;analisi generale della provincia</a>) confermano le impressioni dei mesi scorsi: il 2019 per il <strong>comune di Ravenna</strong> è stato un altro anno da record per la città d’arte ma complessivamente la crisi dei lidi ha condizionato l’intera annata, che va in archivio come la peggiore dell’ultimo triennio.</p>
<p>Sono stati 614mila e spicci i turisti che si sono registrati nelle strutture ricettive del comune, in calo dell’1,2 percento rispetto al 2018, circa 16mila in meno rispetto al dato record del 2017, ma in netta crescita rispetto ai 593mila del 2016, anno in cui si è insediata la nuova giunta, che sul turismo aveva puntato molto in campagna elettorale.</p><div  class="paszone_container paszone-container-318  center_pas " id="paszonecont_318" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-318 " id="318" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-318" style="" ><div class="pasli pasli-194299 "  data-duration="5000" bid="194299" aid="318"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTk0Mjk5&amp;pasZONE=MzE4" target="_blank" rel="nofollow"><img class="colorbox-194586" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/CONAD-04-02-20-LE-LITI-MRT.jpg?pas=543216022002081042" alt="CONAD S VALENTINO VINO LITI MRT2 05 – 14 02 20" border="0"  /></a></div></div></div></div>
<p>Trend simile per i pernottamenti, nel 2019 poco più di 2,7 milioni (-0,9 percento, ossia circa 26mila notti in meno del 2018, che si era chiuso a sua volta con un calo rispetto al 2017, ma sono oltre 40mila le presenze in più rispetto al 2016).</p>
<p>Per un’analisi più trasparente è però bene considerare i dati scorporati. <strong>Ravenna città d&#8217;arte</strong>, come si diceva, continua una scalata senza precedenti, che dal 2016 ha visto crescere di anno in anno i turisti, passati dai circa 240mila del 2016 ai 264mila del 2019 (+2,8 percento sul 2018, in media si tratta di 724 turisti al giorno), a fronte di un calo dei pernottamenti di un punto percentuale rispetto a un 2018 da record per la città, che per la prima volta aveva superato quota 500mila notti (nel 2019 sono state circa 498mila quelle trascorse dai turisti, secondo risultato migliore di sempre, poche migliaia in più del 2017 e quasi 30mila in più del 2016). A crescere sono stati in particolare i turisti italiani (con incrementi importanti da Piemonte, Veneto, Puglia e dagli altri comuni dell’Emilia-Romagna) mentre gli stranieri restano stabili (con pernottamenti però in calo di quasi il 3 percento), circa un quarto del totale, con l’aumento più consistente che è il 20 percento in più dei croati (tenendo in considerazione solo le nazionalità con almeno 2mila turisti registrati) e francesi e tedeschi a farla da padroni (rispettivamente oltre 7mila ma in calo dell’1,8 percento,<br />
e oltre 9mila, stabili), davanti ai turisti della Gran Bretagna, circa 4.600, in netto aumento (+5,6 percento).</p>
<p>E sono proprio i turisti stranieri a rendere ancor più negativo invece il bilancio della nota dolente per il comune in questi ultimi tempi, ossia le presenze sui <strong>lidi ravennati</strong>, quest&#8217;anno penalizzati anche dal disastroso meteo di maggio. Analizzando infatti solo le nazionalità più numerose, spicca il -20 percento di arrivi dalla Francia, il -10 dalla Germania e anche il -21 percento dai Paesi Bassi, bacino che in questi anni<br />
era aumentato considerevolmente. Dall’Italia, invece, spicca il 12 percento in meno dei turisti del resto dell’Emilia-Romagna (che con 92mila presenze resta il “gruppo” più numeroso) che evidentemente hanno scelto di andare al mare nei lidi limitrofi (forse quelli di Rimini e Forlì-Cesena, in calo ma piuttosto stabili, non certo nei ferraresi, in forte crisi stando ai numeri), se non in altre regioni.</p>
<p>Complessivamente comunque sono stati 349mila i turisti nelle strutture ricettive dei nove lidi ravennati nel 2019, il dato peggiore mai registrato dal 2015, in calo del 4 percento rispetto al 2018 (stranieri -7,1 percento). Sostan- zialmente tengono invece i pernottamenti, 2.220.551 milioni (- 0,9 percento rispetto al 2018, di cui 1,2 milioni in strutture extra-alberghiere, leggi campeggi), circa 13mila in più rispetto al 2016 e comunque oltre 160mila in più del 2015, che rappresentò il punto più basso mai toccato dai tempi della mucillagine.</p>
<p>Dato irrilevante ai fini del risultato dell’intero anno, quello dei <strong>turisti di dicembre</strong> (tradizionalmente il più basso dopo quelli di gennaio e febbraio) negli ultimi tempi ha assunto un valore simbolico a Ravenna visto il dibattito in città sulle iniziative natalizie messe in campo dalla nuova Amministrazione. Un investimento di circa 200mila euro spesso conte- stato dall’opposizione (al centro del dibattito è finito il cosiddetto videomapping) e che nel 2018 aveva portato però anche a un ritorno in termini di presenze turistiche. Il dicembre 2019 invece (complice forse anche la chiusura di Mirabilandia) segna un netto calo, con quasi il 20 percento di turisti in meno arrivati nel comune rispetto al 2018 (in valore assoluto sono oltre mille) e un calo del 2,5 percento dei pernottamenti (che arriva al 10 percento se si considera solo la città d’arte).</p>
<div id="xsbf-after-content" class="after-content">
</p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_1477121388 print-no" id="essb_displayed_bottom_1477121388" data-essb-postid="194586" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="inside" data-essb-url="https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/?" data-essb-twitter-url="https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/?utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=" data-essb-instance="1477121388"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Turismo, il 2019 è stato l\&#039;anno peggiore dell\&#039;ultimo triennio per il comune di Ravenna. Città d\&#039;arte da record, ma pesa la crisi dei lidi&amp;link=https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2017/04/2994-Lido_Adriano.jpg&description=Ancora da record la città d\&#039;arte, ma pesa la crisi dei lidi, che dal 2015 non vedevano così pochi arrivi" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Turismo, il 2019 è stato l\&#039;anno peggiore dell\&#039;ultimo triennio per il comune di Ravenna. Città d\&#039;arte da record, ma pesa la crisi dei lidi&amp;link=https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2017/04/2994-Lido_Adriano.jpg&description=Ancora da record la città d\&#039;arte, ma pesa la crisi dei lidi, che dal 2015 non vedevano così pochi arrivi&#39;,&#39;facebook_advanced&#39;,&#39;1477121388&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=&amp;url=https://www.ravennaedintorni.it/?p=194586%26utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=Turismo,_il_2019_è_stato_l\'anno_peggiore_dell\'ultimo_triennio_per_il_comune_di_Ravenna._Città_d\'arte_da_record,_ma_pesa_la_crisi_dei_lidi&amp;counturl=https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/?utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=Turismo,_il_2019_è_stato_l\&#039;anno_peggiore_dell\&#039;ultimo_triennio_per_il_comune_di_Ravenna._Città_d\&#039;arte_da_record,_ma_pesa_la_crisi_dei_lidi&#39;,&#39;twitter&#39;,&#39;1477121388&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&#39;,&#39;google&#39;,&#39;1477121388&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1477121388&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Turismo%2C%20il%202019%20è%20stato%20l%27anno%20peggiore%20dell%27ultimo%20triennio%20per%20il%20comune%20di%20Ravenna.%20Città%20d%27arte%20da%20record%2C%20ma%20pesa%20la%20crisi%20dei%20lidi%20https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D194586%2526utm_source%3Dsitesharingbuttons%2526utm_medium%3Dwhatsapp%2526utm_campaign%3DTurismo%2C_il_2019_%C3%A8_stato_l%5C%27anno_peggiore_dell%5C%27ultimo_triennio_per_il_comune_di_Ravenna._Citt%C3%A0_d%5C%27arte_da_record%2C_ma_pesa_la_crisi_dei_lidi" title="" onclick="essb.tracking_only('', 'whatsapp', '1477121388', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"></span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div><div class="rp4wp-related-posts rp4wp-related-post">

	<h3>Forse può interessarti...</h3>	<ul class="rp4wp-posts-list">
		<li class="rp4wp-col rp4wp-col-first">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/economia/2019/06/28/traffici-porto-ravenna-dati-q1-2019/"><img width="500" height="260" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/01/gru-al-porto-2-500x260.jpeg" class="attachment-Box_500 size-Box_500 colorbox-174936  wp-post-image" alt="Gru Al Porto" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/economia/2019/06/28/traffici-porto-ravenna-dati-q1-2019/">Il traffico merci del primo quadrimestre cresce del 2,6 percento rispetto al 2018</a></div></li><li class="rp4wp-col">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/societa/2019/06/14/la-carica-delle-700-magliette-gialle-giovani-volontari-del-comune-ravenna/"><img width="500" height="260" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/06/19-06-14-magliette-gialle-1-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-173878  wp-post-image" alt="19 06 14 Magliette Gialle 1" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/societa/2019/06/14/la-carica-delle-700-magliette-gialle-giovani-volontari-del-comune-ravenna/">La carica delle 700 magliette gialle: ecco i giovani volontari del Comune di Ravenna</a></div></li><li class="rp4wp-col rp4wp-col-last">
	<div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/economia/2020/02/03/nei-primi-nove-mesi-del-2019-lexport-provinciale-cresciuto-del-69-cento/"><img width="500" height="260" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/02/tcr-container-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-194159  wp-post-image" alt="Tcr Container" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/economia/2020/02/03/nei-primi-nove-mesi-del-2019-lexport-provinciale-cresciuto-del-69-cento/">Nei primi nove mesi del 2019 l'export provinciale è cresciuto del 6,9 per cento</a></div></li>	</ul>
	</div></div><!-- .after-content -->
									

																																		




								

	<footer class="entry-meta">


	
							 
							<span class="cat-links"><span class="glyphicon glyphicon-tag"></span>&nbsp;
				<a href="https://www.ravennaedintorni.it/cat/economia/" rel="category tag">economia</a>				</span>
									
	
		

		 




		
				
	</footer><!-- .entry-meta -->

	
	<div class="bannerInterSezione sottocontent">
		<div class="billboard">
			<!-- RD Leaderboard/Billboard MIDDLE 1 -->
			<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: blunautilus-fiera-del-libro-billb-08-15-02-20-193717',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-2-1594',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: blunautilus-193708',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-1594   " id="paszonecont_1594" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1594 " id="1594" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-1594" style="" ><div class="pasli pasli-193717 "  data-duration="5000" bid="193717" aid="1594"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTkzNzE3&amp;pasZONE=MTU5NA==" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/BLUNAUTILUS-FIERA-LIBRO_970x250.jpg?pas=9697558352002081042" alt="BLUNAUTILUS FIERA DEL LIBRO BILLB 08 &#8211; 15 02 20" border="0"  /></a></div></div></div></div>		</div>
	</div>
  


								
								
							</div><!-- .entry-content -->

						</article><!-- #post-## -->







						
	<div class="bannerInterSezione sopradisqus">
		<div class="billboard">
            <!-- RD Leaderboard/Billboard MIDDLE 2 --> 
            <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: alpine-billb-san-valentino-06-14-02-20-194447',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: billboard-320',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: alpine-ravenna-192653',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: duomo-billb-san-valentino-06-14-02-20-194443',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: billboard-320',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: pasticceria-al-duomo-18340',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: roma-billb-s-valentino-06-14-02-20-194439',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: billboard-320',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ristorante-bar-roma-194437',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: samarcanda-gold-gallery-san-valentino-billb-06-14-02-20-194313',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: billboard-320',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: samarcanda-gold-gallery-194311',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: torneria-legno-cp-billb-top-30-01-29-02-2020-193914',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: billboard-320',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: torneria-in-legno-193912',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-320   " id="paszonecont_320" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-320 " id="320" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate637075151 proadszoneholder-320" style="" ><div class="pasli pasli-194447 "  data-duration="6000" bid="194447" aid="320"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTk0NDQ3&amp;pasZONE=MzIw" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/ALPINE-06-02-20-BILL.jpg?pas=8867483172002081042" alt="ALPINE BILLB SAN VALENTINO 06 &#8211; 14 02 20" border="0"  /></a></div><div class="pasli pasli-194443 "  data-duration="6000" bid="194443" aid="320"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTk0NDQz&amp;pasZONE=MzIw" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/DUOMO-PAST-06-02-20-BILL.jpg?pas=2506570242002081042" alt="DUOMO BILLB SAN VALENTINO 06 &#8211; 14 02 20" border="0"  /></a></div><div class="pasli pasli-194439 "  data-duration="6000" bid="194439" aid="320"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTk0NDM5&amp;pasZONE=MzIw" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/ROMA-06-02-20-BILL.jpg?pas=8396734742002081042" alt="IL ROMA BILLB S VALENTINO 06 &#8211; 14 02 20" border="0"  /></a></div><div class="pasli pasli-194313 "  data-duration="6000" bid="194313" aid="320"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTk0MzEz&amp;pasZONE=MzIw" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/GOLD-GALLERY-05-02-20-BILL.jpg?pas=17419727712002081042" alt="SAMARCANDA GOLD GALLERY SAN VALENTINO BILLB 06 &#8211; 14 02 20" border="0"  /></a></div><div class="pasli pasli-193914 "  data-duration="6000" bid="193914" aid="320"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTkzOTE0&amp;pasZONE=MzIw" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/TORNERIA-IN-LEGNO-29-01-20-BILL.jpg?pas=13283149052002081042" alt="TORNERIA IN LEGNO CP BILLB TOP 30 01 &#8211; 29 02 2020" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate637075151 = $(".wppasrotate637075151").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate637075151").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate637075151").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate637075151.setPause($($slideElement).data("duration"));},});});});</script>		</div>
	</div>
  


						
<div id="disqus_thread"></div>

						
	<div class="bannerInterSezione sottodisqus">
		<div class="billboard">
			<!-- RD Leaderboard/Billboard BOTTOM --> 
			<script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: deco-piadina-loriana-lead-home-cult-spettacoli-01-01-31-12-20-190951',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-2-2-1595',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: deco-18323',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-1595   " id="paszonecont_1595" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1595 " id="1595" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-1595" style="" ><div class="pasli pasli-190951 "  data-duration="5000" bid="190951" aid="1595"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTkwOTUx&amp;pasZONE=MTU5NQ==" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2017/05/deco-loriana-728x90.jpg?pas=2030657042002081042" alt="DECO – PIADINA LORIANA LEAD HOME E CULT SPETTACOLI 01 01 – 31 12 20" border="0"  /></a></div></div></div></div>		</div>
	</div>
  


					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- /fine wrapPrimary -->

				
	
	
	

	
		

				<div id="secondary" class="widget-area col-sm-12 col-md-4 col-lg-3 sidebarred" role="complementary">

						<aside id="ultimedariviste-4" class="widget clearfix UltimeDaRiviste">    

        
      <div class="UltimeDaRiviste">


          <!-- Nav tabs -->
          <ul class="nav nav-tabs" role="tablist">
          <li role="presentation" class="active"><a href="#culttab" aria-controls="culttab" role="tab" data-toggle="tab">R&D CULT</a></li>
          <li role="presentation"><a href="#casapremiumtab" aria-controls="casapremiumtab" role="tab" data-toggle="tab">CASA PREMIUM</a></li>
          <li role="presentation"><a href="#dolcevitatab" aria-controls="dolcevitatab" role="tab" data-toggle="tab">GUSTO</a></li>
          </ul>

          <!-- Tab panes -->
          <div class="tab-content">

            <div role="tabpanel" class="tab-pane active" id="culttab">
                                                  <div class="tabimage">
                      <a href="https://www.ravennaedintorni.it/rd-cult/arte/forli-ulisse/" title="La grande mostra di Forlì: da Rubens alla Film Art per raccontare il mito di Ulisse">
                          <img width="710" height="500" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/4_Jordaens_Ulisse-e-i-compagni-scappano-dallantro-di-Polifemo-710x500.jpg" class="attachment-Apertura size-Apertura colorbox-194534  wp-post-image" alt="4 Jordaens Ulisse E I Compagni Scappano Dall&#039;antro Di Polifemo" data-no-lazy="1" />                      </a>
                    </div>
                                <div class="tabText">
                  <h3 class="testoNotizia titoloCard">
                    <a href="https://www.ravennaedintorni.it/rd-cult/arte/forli-ulisse/">
                      <span class="etichetta">
                         
                            verso l'inaugurazione/
                                              </span>
                      La grande mostra di Forlì: da Rubens alla Film Art per raccontare il mito di Ulisse                    </a>
                  </h3>
                  <a class="linkArchivio" href="https://www.ravennaedintorni.it/rd-cult">
                    vai alla home di R&D CULT
                  </a>
                </div>
                            </div>



            <div role="tabpanel" class="tab-pane" id="casapremiumtab">
                                                  <div class="tabimage">
                      <a href="https://www.ravennaedintorni.it/casapremium/citta-societa/cervia-ridotti-valori-acquisto-superficie-delle-case-aree-peep/" title="Cervia, ridotti i valori di acquisto di superficie delle case in aree Peep">
                          <img width="640" height="402" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/Peep-riscatto.jpg" class="attachment-Apertura size-Apertura colorbox-194477  wp-post-image" alt="Peep Riscatto" data-no-lazy="1" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/Peep-riscatto.jpg 640w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/Peep-riscatto-330x207.jpg 330w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/Peep-riscatto-300x188.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                      </a>
                    </div>
                                 <div class="tabText">
                  <h3 class="testoNotizia titoloCard">
                    <a href="https://www.ravennaedintorni.it/casapremium/citta-societa/cervia-ridotti-valori-acquisto-superficie-delle-case-aree-peep/">
                      <span class="etichetta">
                         
                            edilizia popolare/
                                              </span>
                      Cervia, ridotti i valori di acquisto di superficie delle case in aree Peep                    </a>
                  </h3>
                  <a class="linkArchivio" href="https://www.ravennaedintorni.it/casa-premium-magazine">
                    vai alla home di Casa Premium
                  </a>
                </div>
                            </div>



            <div role="tabpanel" class="tab-pane" id="dolcevitatab">
                                                  <div class="tabimage">
                      <a href="https://www.ravennaedintorni.it/gusto/mangiare-bere/guide-gastronomiche-2020-qualcosa-si-muove-nella-ristorazione-ravennate/" title="Guide gastronomiche 2020: qualcosa si muove nella ristorazione ravennate?">
                          <img width="640" height="425" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/Guide-gastronomiche.jpg" class="attachment-Apertura size-Apertura colorbox-192715  wp-post-image" alt="Guide Gastronomiche" data-no-lazy="1" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/Guide-gastronomiche.jpg 640w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/Guide-gastronomiche-330x219.jpg 330w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/Guide-gastronomiche-245x163.jpg 245w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/Guide-gastronomiche-300x199.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />                      </a>
                    </div>
                               <div class="tabText">
                  <h3 class="testoNotizia titoloCard">
                    <a href="https://www.ravennaedintorni.it/gusto/mangiare-bere/guide-gastronomiche-2020-qualcosa-si-muove-nella-ristorazione-ravennate/">
                      <span class="etichetta">
                         
                            stato dell'arte/
                                              </span>
                      Guide gastronomiche 2020: qualcosa si muove nella ristorazione ravennate?                    </a>
                  </h3>
                  <a class="linkArchivio" href="https://www.ravennaedintorni.it/gusto">
                    vai alla home di Gusto
                  </a>
                </div>
                            </div>

          </div>


      </div><!-- /UltimeDaRiviste -->
 

    </aside><aside id="wppas_custom_widgets-2" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: ghetti-jeep-grand-cherokee-mrt-14-31-01-20-192472',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-56',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ghetti-multiservice-176947',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: ifoa-ravenna-mrt-30-01-09-02-2020-193245',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-56',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ifoa-ravenna-134772',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-56   " id="paszonecont_56" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-56 " id="56" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate504792968 proadszoneholder-56" style="" ><div class="pasli pasli-192472 "  data-duration="6000" bid="192472" aid="56"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTkyNDcy&amp;pasZONE=NTY=" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/Banner-JEEP-Grand-Cherokee-300x250.gif?pas=18829034832002081042" alt="GHETTI JEEP GRAND CHEROKEE MRT 14 01 – 29 02 20" border="0"  /></a></div><div class="pasli pasli-193245 "  data-duration="6000" bid="193245" aid="56"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTkzMjQ1&amp;pasZONE=NTY=" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/IFOA_garanziagiovani_300x250px.jpg?pas=1910639642002081042" alt="IFOA RAVENNA MRT 30 01 &#8211; 09 02 2020" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate504792968 = $(".wppasrotate504792968").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate504792968").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate504792968").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate504792968.setPause($($slideElement).data("duration"));},});});});</script></aside>		<aside id="recent-posts-4" class="widget clearfix widget_recent_entries">		<h2 class="widget-title">Articoli recenti</h2>		<ul>
											<li>
					<a href="https://www.ravennaedintorni.it/passioni/2020/02/08/bologna-ravenna-calcio/">Calcio, il Bologna potrebbe giocare a Ravenna durante i lavori allo stadio Dall&#8217;Ara</a>
									</li>
											<li>
					<a href="https://www.ravennaedintorni.it/economia/2020/02/08/turismo-ravenna/">Turismo, il 2019 è stato l&#8217;anno peggiore dell&#8217;ultimo triennio del comune di Ravenna</a>
									</li>
					</ul>
		</aside><aside id="wppas_custom_widgets-9" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: conad-s-valentino-vino-liti-mrt2-05-14-02-20-194299',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: conad-ravenna-151913',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-318   " id="paszonecont_318" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-318 " id="318" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-318" style="" ><div class="pasli pasli-194299 "  data-duration="5000" bid="194299" aid="318"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTk0Mjk5&amp;pasZONE=MzE4" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/CONAD-04-02-20-LE-LITI-MRT.jpg?pas=18497977022002081042" alt="CONAD S VALENTINO VINO LITI MRT2 05 – 14 02 20" border="0"  /></a></div></div></div></div></aside><aside id="ultimobombolone-3" class="widget clearfix UltimoBombolone">    

        
        
              <div class="bombolone">
                <h3 class="testoNotizia">
                  <a href="https://www.ravennaedintorni.it/blog/il-bombolone/perdiamo-unimpresa-al-giorno/" title="Perdiamo un&#8217;impresa al giorno">
                    Il Bombolone
                  </a>
                </h3>
                <h2 class="testoNotizia titoloBombolone">
                  <a href="https://www.ravennaedintorni.it/blog/il-bombolone/perdiamo-unimpresa-al-giorno/" title="Perdiamo un&#8217;impresa al giorno">
                    Perdiamo un&#8217;impresa al giorno                  </a>
                </h2>
                
                
                <a class="archivioBomboloni" href="https://www.ravennaedintorni.it/rd-blog/il-bombolone/">Tutti i bomboloni ></a>              </div>
            
            
 

    </aside><aside id="wppas_custom_widgets-10" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sabbioni-mr-home-mid-01-01-31-12-20-190949',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-317',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: sabbioni-profumerie-17980',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-317   " id="paszonecont_317" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-317 " id="317" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-317" style="" ><div class="pasli pasli-190949 "  data-duration="5000" bid="190949" aid="317"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTkwOTQ5&amp;pasZONE=MzE3" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2018/08/300X250-MEDIUM-RECTANGLE-SABBIONI-sett-2018.jpg?pas=16181017782002081042" alt="SABBIONI – MR HOME MID 01 01 – 31 12 20" border="0"  /></a></div></div></div></div></aside><aside id="boxnewsletter-2" class="widget clearfix BoxNewsletter">    

          <div class="BoxNewsletter">
        <h3>R&D NEWSLETTER</h3>
        <p>Iscriviti alla <em>Newsletter</em> e ricevi aggiornamenti da Ravenna&Dintorni sulla tua mail</p>
        <div class="BoxNewsletterButton"><a href="https://www.ravennaedintorni.it/newsletter">Iscrivimi ></a></div>

      </div>
            

 

    </aside><aside id="wppas_custom_widgets-4" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: ormeggiatori-mr-home-bottom1-01-01-31-12-20-190953',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-16217',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ormeggiatori-18324',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-16217   " id="paszonecont_16217" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-16217 " id="16217" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1287372199 proadszoneholder-16217" style="" ><div class="pasli pasli-190953 "  data-duration="6000" bid="190953" aid="16217"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTkwOTUz&amp;pasZONE=MTYyMTc=" target="_blank" rel="nofollow"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2017/03/GRUPPO-ORMEGGIATORI.gif?pas=1217975022002081042" alt="ORMEGGIATORI MR HOME BOTTOM1 01 01 – 31 12 20" border="0"  /></a></div></div></div></div></aside><aside id="wppas_custom_widgets-11" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: de-stefani-nuova-classe-mrb2-07-29-02-20-194541',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-2-16218',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: de-stefani-71519',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-16218   " id="paszonecont_16218" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-16218 " id="16218" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-16218" style="" ><div class="pasli pasli-194541 "  data-duration="5000" bid="194541" aid="16218"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTk0NTQx&amp;pasZONE=MTYyMTg=" target="_blank" rel="nofollow"><iframe src="about:blank" width="300" height="250" frameborder="0" scrolling="no" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.ravennaedintorni.it/wp-content/bannerdestefani/nuovaclassea/htlm5/mercedes_300x250.html"></iframe><noscript><iframe src="https://www.ravennaedintorni.it/wp-content/bannerdestefani/nuovaclassea/htlm5/mercedes_300x250.html" width="300" height="250" frameborder="0" scrolling="no"></iframe></noscript></a></div></div></div></div></aside>		</div><!-- #secondary -->
		
	
</div><!-- .row -->
</div><!-- .container -->

	</div><!-- #content -->

	



		<footer id="colophon" class="site-footer" role="contentinfo">
		
	
	<div class="sidebar-footer clearfix">
	<div class="container">
		<div class="row">
				<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><aside id="ultimeriviste-3" class="widget col-sm-12 clearfix UltimeRiviste">    

        
 
          <div class="UltimeRiviste">


          <div class="flexRow cartacei">
            <div class="titoloSezione">
              <h3>RIVISTE RECLAM</h3>
            </div><!-- /titoloSezione -->
            <div class="contenutiSezione">
              <!--<div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/RD.jpg" alt="" width="220" height="280"></div>
              <div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/Cult.jpg" alt="" width="220" height="280"></div>
              <div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/Casa-Premium.jpg" alt="" width="220" height="280"></div>
              <div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/Palcoscenico.jpg" alt="" width="220" height="280"></div>
              <div class="thumbCartacei"><img src="http://ravennaedintor.wpengine.com/wp-content/uploads/2016/11/Ravenna-Festival.jpg" alt="" width="220" height="280"></div>
            </div>
          </div> /cartacei -->










            
                              <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/ravenna-festival/" title="Ravenna Festival Magazine">
                        <img width="233" height="330" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/05/RFM-COP-2019-A4-233x330.jpg" class="attachment-medium size-medium colorbox-254  wp-post-image" alt="RFM COP 2019 A4" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/05/RFM-COP-2019-A4-233x330.jpg 233w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/05/RFM-COP-2019-A4-768x1087.jpg 768w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/05/RFM-COP-2019-A4-724x1024.jpg 724w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/05/RFM-COP-2019-A4-212x300.jpg 212w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/05/RFM-COP-2019-A4.jpg 800w" sizes="(max-width: 233px) 100vw, 233px">                    </a>
                  </div>
                                  <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/palcoscenico/" title="Palcoscenico">
                        <img width="233" height="330" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/11/PALCOSCENICO-2019-20-233x330.jpg" class="attachment-medium size-medium colorbox-253  wp-post-image" alt="PALCOSCENICO 2019 20" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/11/PALCOSCENICO-2019-20-233x330.jpg 233w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/11/PALCOSCENICO-2019-20-768x1090.jpg 768w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/11/PALCOSCENICO-2019-20-722x1024.jpg 722w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/11/PALCOSCENICO-2019-20-211x300.jpg 211w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/11/PALCOSCENICO-2019-20.jpg 800w" sizes="(max-width: 233px) 100vw, 233px">                    </a>
                  </div>
                                  <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/casa-premium/" title="Casa Premium">
                        <img width="233" height="330" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/05/Quaderni-di-Casa-Premium_MANNUCCI-10-05-2019-1-233x330.jpg" class="attachment-medium size-medium colorbox-252  wp-post-image" alt="Quaderni Di Casa Premium MANNUCCI 10 05 2019 1" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/05/Quaderni-di-Casa-Premium_MANNUCCI-10-05-2019-1-233x330.jpg 233w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/05/Quaderni-di-Casa-Premium_MANNUCCI-10-05-2019-1-768x1086.jpg 768w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/05/Quaderni-di-Casa-Premium_MANNUCCI-10-05-2019-1-724x1024.jpg 724w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/05/Quaderni-di-Casa-Premium_MANNUCCI-10-05-2019-1-212x300.jpg 212w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2019/05/Quaderni-di-Casa-Premium_MANNUCCI-10-05-2019-1.jpg 800w" sizes="(max-width: 233px) 100vw, 233px">                    </a>
                  </div>
                                  <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/rd-cult-2/" title="R&amp;D Cult">
                        <img width="270" height="330" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/01_2901_RDCUL_C-270x330.jpg" class="attachment-medium size-medium colorbox-250  wp-post-image" alt="01 2901 RDCUL C" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/01_2901_RDCUL_C-270x330.jpg 270w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/01_2901_RDCUL_C-768x939.jpg 768w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/01_2901_RDCUL_C-245x300.jpg 245w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/01/01_2901_RDCUL_C.jpg 800w" sizes="(max-width: 270px) 100vw, 270px">                    </a>
                  </div>
                                  <div class="thumbCartacei"> 
                    <a href="https://www.ravennaedintorni.it/riviste-reclam/ravennadintorni/" title="Ravenna&amp;Dintorni">
                        <img width="261" height="330" src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/01_0502_RADIN_C-261x330.jpg" class="attachment-medium size-medium colorbox-255  wp-post-image" alt="01 0502 RADIN C" srcset="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/01_0502_RADIN_C-261x330.jpg 261w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/01_0502_RADIN_C-768x971.jpg 768w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/01_0502_RADIN_C-237x300.jpg 237w, https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2020/02/01_0502_RADIN_C.jpg 800w" sizes="(max-width: 261px) 100vw, 261px">                    </a>
                  </div>
                
                </div>
              </div><!-- /cartacei -->
          </div>
        <!-- /UltimeRiviste -->

    </aside></body></html>
		</div><!-- .row -->
	</div><!-- .container -->
	</div><!-- .sidebar-footer -->


	
	
		  
	<div class="after-footer">
	<div class="container">

					<div class="footer-nav-menu pull-left">
				<nav id="footer-navigation" class="secondary-navigation" role="navigation">
					<h1 class="menu-toggle sr-only">Footer Menu</h1>
					
		<div class="sample-menu-footer-container">
		<ul id="sample-menu-footer" class="list-inline dividers">
		<li id="menu-item-sample-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-sample-1"><a class="smoothscroll" title="Back to top of page" href="#page"><span class="fa fa-angle-up"></span> Top</a></li><li id="menu-item-sample-2" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-sample-2"><a title="Home" href="https://www.ravennaedintorni.it">Home</a></li>
		</ul>
		</div>				</nav>
                <p><a href="http://www.reclam.ra.it/" target="_blank"><img  src="https://y9g9y3d6.stackpathcdn.com/wp-content/uploads/2017/10/reclam-logo-bianco.png" alt="RECLAM" width="100" height="29" /></a><p>
		        <p>Reclam Edizioni e Comunicazione srl -via della Lirica 43, 48124 Ravenna</p>
		        <p>CF/PI e numero d'iscrizione del Registro delle Imprese di Ravenna: 02073810398 <br/>ISSN 2498-9827</p>
			</div><!-- .footer-nav-menu -->
		
					<div id="site-credits" class="site-credits pull-right">
			&copy; 2020 <a href="https://www.ravennaedintorni.it/" rel="home">Ravenna&amp;Dintorni</a>			</div><!-- .site-credits -->
		
	</div><!-- .container -->
	</div><!-- .after-footer -->
			
	</footer><!-- #colophon -->

</div><!-- #page -->

<?php// echo do_shortcode("[pro_ad_display_adzone id='473'  flyin_delay='7' flyin_position='bottom-center']"); ?>

<!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #000000;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:center;bottom:0;width:100%;z-index:9999;}.italybtn{margin-left:10px;}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#000000",btcB="#ffffff",bPos="bottom:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("Informativa\r\n\r\nQuesto sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi saperne di pi\u00f9 o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.\r\nChiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\u2019uso dei cookie.", "Chiudi", "Maggiori informazioni", "/privacy-cookie-policy/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Informativa\r\n\r\nQuesto sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi saperne di pi\u00f9 o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.\r\nChiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\u2019uso dei cookie."</span><a href="/privacy-cookie-policy/" class="italybtn" target="_blank">Maggiori informazioni</a></div></noscript>    <script>
    jQuery(document).ready(function(){
        if (jQuery("body").css("background-attachment") == "fixed") {
        //if ($("body").css("font-weight") == "400") {
        	//alert("SKIN PAGE!!");
        	//jQuery('#page').css('padding-top' , '90px');
        	jQuery('#page').addClass('skinned');
        };
        jQuery(document).ready(function(){
             if (jQuery('.PasPopupCont').css('visibility') == 'hidden') {
                 jQuery('.PasPopupCont').addClass('closedPopup');
             };           
         });
        jQuery( "span:contains('Commenti disabilitati')" ).css( "display", "none" );
         
        jQuery(".rp4wp_component_image a").each(function() {
            if(jQuery(this).find("img").length) {
                jQuery(this).parent(".rp4wp_component_image").css( "display", "block" ); 
            }      
        });      
    });
    </script>
    <script>
    jQuery(document).ready(function(){
    	jQuery( "#backgroundPasPopup" ).click(function() {
    	  jQuery( ".proadszone-475 .pasli" ).css( "display", "none;" );
    	  jQuery( ".proadszone-475 .pasli" ).addClass('popup-disabled');
   		});
    });
    </script>
    <link rel='stylesheet' id='wp_pro_add_style-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.9.13' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ravennaedintorni-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"194586 https:\/\/www.ravennaedintorni.it\/?p=194586","disqusShortname":"ravennaedintorni-1","disqusTitle":"Turismo, il 2019 \u00e8 stato l\u2019anno peggiore dell\u2019ultimo triennio del comune di Ravenna","disqusUrl":"https:\/\/www.ravennaedintorni.it\/economia\/2020\/02\/08\/turismo-ravenna\/","postId":"194586"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".stickyElement","topspace":"40","minscreenwidth":"1240","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#colophon","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/bootstrap/js/bootstrap.min.js?ver=3.3.6'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/flat-bootstrap/js/theme.js?ver=20160303'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.5.3.2'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/megamenu-pro/assets/public.js?ver=1.6.2.1'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/assets/script/jquery.flexslider.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/themes/fbsred/assets/script/modernizr-flex.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/js/jquery.cookie.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wppas/templates/js/corncurl.min.js?ver=4.9.13'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Condividi con un amico</p><label class="essb_mailform_content_label">La tua email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="La tua email"/><label class="essb_mailform_content_label">Email del destinatario</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email del destinatario"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Invia</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancella</button></div><input type="hidden" id="essb_mail_salt" value="1777600452"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.ravennaedintorni.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.ravennaedintorni.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script><script>
            window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);
        </script><script data-no-minify="1" async src="https://y9g9y3d6.stackpathcdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"709770afb1","applicationID":"268183602","transactionName":"NVNXYRFTDEFWBhdYDgwZYEcKHQtcUwAbHxEKRg==","queueTime":0,"applicationTime":4,"atts":"GRRUF1lJH08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1581158561 -->