<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:300,400,700%7CRaleway:400,300,700" /> <script>window.dataLayer = window.dataLayer || [];
dataLayer.push({
'Testata': ['Ravenna e Dintorni']
});</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W355KGQ');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="referrer" content="unsafe-url"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.ravennaedintorni.it/xmlrpc.php"><title>Dante fa tornare Ravenna Capitale. «E può unire tutto il nostro teatro». Intervista a Marco Martinelli delle Albe</title> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-16111912-1', 'auto');</script><meta name="news_keywords" content="" /><meta name="original-source" content="https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/" /><link rel="canonical" href="https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Dante fa tornare Ravenna Capitale. «E può unire tutto il nostro teatro». Intervista a Marco Martinelli delle Albe" /><meta property="og:description" content="Parla Marco Martinelli delle Albe, che sarà alla guida del corteo che celebra ogni anno il Poeta" /><meta property="og:url" content="https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/" /><meta property="og:site_name" content="Ravenna&amp;Dintorni" /><meta property="article:publisher" content="https://www.facebook.com/ravennaedintorni/" /><meta property="article:section" content="cultura" /><meta property="article:published_time" content="2018-09-08T12:37:12+00:00" /><meta property="article:modified_time" content="2018-09-08T12:38:11+00:00" /><meta property="og:updated_time" content="2018-09-08T12:38:11+00:00" /><meta property="fb:app_id" content="1940252819599248" /><meta property="og:image" content="https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Prova_Inferno©Zani-Casadio-6390-copia.jpg" /><meta property="og:image:secure_url" content="https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Prova_Inferno©Zani-Casadio-6390-copia.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Parla Marco Martinelli delle Albe, che sarà alla guida del corteo che celebra ogni anno il Poeta" /><meta name="twitter:title" content="Dante fa tornare Ravenna Capitale. «E può unire tutto il nostro teatro». Intervista a Marco Martinelli delle Albe" /><meta name="twitter:image" content="https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Prova_Inferno©Zani-Casadio-6390-copia.jpg" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ravennaedintorni.it\/","name":"RavennaeDintorni.it","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ravennaedintorni.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.ravennaedintorni.it\/cultura\/2018\/09\/08\/intervista-marti\/","sameAs":["https:\/\/www.facebook.com\/ravennaedintorni\/"],"@id":"#organization","name":"Reclam Edizioni e Comunicazione srl","logo":"http:\/\/www.ravennaedintorni.it\/wp-content\/uploads\/2017\/01\/logo-reclam.gif"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Feed" href="https://www.ravennaedintorni.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Feed dei commenti" href="https://www.ravennaedintorni.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Ravenna&amp;Dintorni &raquo; Dante fa tornare Ravenna Capitale. «E può unire tutto il nostro teatro» Feed dei commenti" href="https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='colorbox-theme8-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/jquery-colorbox/themes/theme8/colorbox-4.6.2.css' type='text/css' media='screen' /><link rel='stylesheet' id='megamenu-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/uploads/maxmegamenu/style-8b32cc.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://www.ravennaedintorni.it/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-fontawesome-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/megamenu-pro/icons/fontawesome/css/font-awesome.min-1.6.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='megamenu-genericons-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/megamenu-pro/icons/genericons/genericons/genericons-1.6.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/bootstrap/css/bootstrap.min-3.3.6.css' type='text/css' media='all' /><link rel='stylesheet' id='theme-base-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/css/theme-base-20160323.css' type='text/css' media='all' /><link rel='stylesheet' id='theme-flat-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/css/theme-flat-20160323.css' type='text/css' media='all' /><link rel='stylesheet' id='flat-bootstrap-css'  href='https://www.ravennaedintorni.it/wp-content/themes/flat-bootstrap/style.css' type='text/css' media='all' /><link rel='stylesheet' id='child-css'  href='https://www.ravennaedintorni.it/wp-content/themes/fbsred/style.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/font-awesome/css/font-awesome.min-4.5.0.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min-5.4.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min-5.4.css' type='text/css' media='all' /><link rel='stylesheet' id='redbootstrap-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/fbsred/assets/bootstrap/css/bootstrap.min-3.3.6.css' type='text/css' media='all' /><link rel='stylesheet' id='style-style-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/fbsred/assets/stylesheets/css/style-1522421929.css' type='text/css' media='all' /><link rel='stylesheet' id='IE_style-style-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/fbsred/assets/stylesheets/css/IE_style-1521151063.css' type='text/css' media='all' /><link rel='stylesheet' id='print-style-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/fbsred/assets/stylesheets/css/print-1521151063.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"true","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"90%","colorboxImageMaxHeight":"90%","colorboxImageHeight":"false","colorboxImageWidth":"false","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min-1.4.33.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min-4.6.2.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min-2.1.1.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/advertising.js'></script> <link rel='https://api.w.org/' href='https://www.ravennaedintorni.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ravennaedintorni.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ravennaedintorni.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.ravennaedintorni.it/?p=148004' /> <style type='text/css'>.rp4wp-related-posts{width:100%;overflow:hidden}ul.rp4wp-posts-list{width:100%;margin:0!important;padding:0!important;list-style:none!important;float:left}ul.rp4wp-posts-list .rp4wp-col{width:100%!important;margin-bottom:30px!important;list-style:none!important;box-sizing:border-box;overflow:hidden;float:left}.rp4wp_component_wrapper{width:100%!important;float:left}.rp4wp_component{width:100%!important;padding:0 0 5%!important;box-sizing:border-box;float:left;overflow:hidden!important}.rp4wp_component a{border:0!important}.rp4wp_component_image a{display:block;height:100%!important}.rp4wp_component_image img{width:100%!important;height:100%!important}.rp4wp_component_title a{text-decoration:none!important;font-weight:700;border:0!important}@media (min-width:768px){ul.rp4wp-posts-list .rp4wp-col{width:34.3333333333%!important;height:268px!important;padding:0 2%!important}ul.rp4wp-posts-list .rp4wp-col-first{width:32.3333333333%!important;padding-left:0!important;padding-right:2%!important}ul.rp4wp-posts-list .rp4wp-col-last{width:32.3333333333%!important;padding-right:0!important;padding-left:2%!important}.rp4wp_component_wrapper{width:50%!important}.rp4wp_component_wrapper_left{padding-right:5%!important}.rp4wp_component_wrapper_right{padding-left:5%!important}}.rp4wp_component_2{height:40%!important}.rp4wp_component_3{height:20%!important}</style><!--[if IE 11]><link rel="stylesheet/less" type="text/css" href="https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/stylesheets/css/IE_style.css"> <![endif]--><style type="text/css">.wp-admin #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default #wp-admin-bar-wp-logo>.ab-item{background:url(https://www.ravennaedintorni.it/wp-content/uploads/2017/01/ReD_logo31W.png) center center no-repeat!important;display:inline-block;background-size:contain!important;margin-left:4px}.wp-admin #wpadminbar>#wp-toolbar>#wp-admin-bar-root-default #wp-admin-bar-wp-logo .ab-icon:before{display:none}</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php","essb3_nonce":"cee944f1d9","essb3_plugin_url":"https:\/\/www.ravennaedintorni.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.ravennaedintorni.it\/","essb3_postfloat_stay":false,"post_id":148004};</script> <style type="text/css">.navbar-brand{position:absolute;clip:rect(1px,1px,1px,1px)}</style><link rel="amphtml" href="https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/amp/" /><link rel="icon" href="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-180x180.png" /><meta name="msapplication-TileImage" content="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/cropped-RD-512-270x270.png" /><style type="text/css" id="wp-custom-css"></style><style type="text/css"></style> <script defer src="https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/script/jquery.flexslider.js"></script> </head><body class="post-template-default single single-post postid-148004 single-format-standard desktop mega-menu-desktop-main-menu mega-menu-tag-menu mega-menu-topbar-menu mega-menu-max-mega-menu-1 mega-menu-max-mega-menu-2 mega-menu-max-mega-menu-3 mega-menu-max-mega-menu-4 mega-menu-max-mega-menu-6 mega-menu-max-mega-menu-7 mega-menu-max-mega-menu-5 mega-menu-max-mega-menu-8 group-blog featured-image"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W355KGQ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="hfeed site"><header id="masthead" class="site-header" role="banner"><div class="topbar"><div class="topbarNavigation"><div id="mega-menu-wrap-topbar_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-topbar_menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true" data-sticky-enabled="true" data-sticky-mobile="true" data-sticky-offset="0"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-hide-on-mobile mega-menu-item-341' id='mega-menu-item-341'><a class="custom mega-menu-link" href="/" tabindex="0"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-has-icon mega-disable-link mega-menu-item-248' id='mega-menu-item-248'><a class="genericon-menu mega-menu-link" tabindex="0" aria-haspopup="true">Menu</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-528' id='mega-menu-item-528'><a class="mega-menu-link" href="#" aria-haspopup="true">R&D</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-529' id='mega-menu-item-529'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/cronaca/">Cronaca</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-531' id='mega-menu-item-531'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/societa/">Società</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-532' id='mega-menu-item-532'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/politica/">Politica</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-533' id='mega-menu-item-533'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/economia/">Economia</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-530' id='mega-menu-item-530'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/cultura/">Cultura</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-534' id='mega-menu-item-534'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/tempo-libero/">Tempo libero</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-535' id='mega-menu-item-535'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cat/sport/">Sport</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-628' id='mega-menu-item-628'><a class="mega-menu-link" href="/opinioni-e-rubriche/">Opinioni e Blog</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-columns-1-of-3 mega-menu-item-636' id='mega-menu-item-636'><a class="mega-menu-link" href="#" aria-haspopup="true">ROMAGNA</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-639' id='mega-menu-item-639'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/rd-cult/">R&#038;D Cult</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-638' id='mega-menu-item-638'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/casa-premium-magazine/">Casa Premium</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-637' id='mega-menu-item-637'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/gusto/">R&D Gusto</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-disable-link mega-menu-columns-1-of-3 mega-menu-item-257' id='mega-menu-item-257'><a class="mega-menu-link" tabindex="0" aria-haspopup="true">Redazione</a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-527' id='mega-menu-item-527'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/redazione-chi-siamo/">Chi siamo</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-526' id='mega-menu-item-526'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/contattaci/">Contatti</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-disable-link mega-menu-item-258' id='mega-menu-item-258'><a class="mega-menu-link" tabindex="0">EDITORE</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-has-icon mega-menu-item-524' id='mega-menu-item-524'><a class="custom mega-menu-link" href="https://www.ravennaedintorni.it/direzione-chisiamo/"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-16501' id='mega-menu-item-16501'><a class="mega-menu-link" href="#">PUBBLICITÀ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-525' id='mega-menu-item-525'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/pubblicita-su-ravennaedintorni-it/">Contatti</a></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-86566' id='mega-menu-item-86566'><div class='mega-search-wrap'><form class='mega-search expand-to-right mega-search-closed' role='search' action='https://www.ravennaedintorni.it/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Cerca...' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-item-align-right mega-menu-item-537' id='mega-menu-item-537'><a class="mega-menu-link" href="/" tabindex="0">Ravenna<span class="rosso">e</span>Dintorni<span class="grigio">.it</span></a></li></ul></div></div><div class="topbar-varie"><div id="mega-menu-wrap-max_mega_menu_2" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-max_mega_menu_2" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-263' id='mega-menu-item-263'><a class="custom mega-menu-link" href="mailto:redazione@ravennaedintorni.it" tabindex="0">Scrivici</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-522' id='mega-menu-item-522'><a class="fa-envelope-o mega-menu-link" href="https://www.ravennaedintorni.it/newsletter/" tabindex="0">Newsletter</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-has-icon mega-menu-item-523' id='mega-menu-item-523'><a class="custom mega-menu-link" href="https://www.ravennaedintorni.it/meteo/" tabindex="0">Meteo</a></li></ul></div></div><div class="topbar-social"><div id="mega-menu-wrap-max_mega_menu_1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-max_mega_menu_1" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="0" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-259' id='mega-menu-item-259'><a class="custom mega-menu-link" href="http://www.facebook.com/pages/Ravenna-Dintorni-News/122577601098316" tabindex="0"></a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-260' id='mega-menu-item-260'><a class="custom mega-menu-link" href="http://twitter.com/#!/RavennaDintorni" tabindex="0"></a></li></ul></div></div></div><div id="site-branding" class="site-branding"><div class="container"><div class="headerbannerleft"></div><div class="site-branding-text"><h1 class="site-title"><a href="https://www.ravennaedintorni.it/" rel="home">Ravenna<span class="rosso">e</span>Dintorni<span class="grigio">.it</span></a></h1></div><div class="headerbannerright"></div></div></div><nav id="site-navigation" class="main-navigation" role="navigation"><h2 class="menu-toggle screen-reader-text sr-only ">Primary Menu</h2><div class="skip-link"><a class="screen-reader-text sr-only" href="#content">Skip to content</a></div><div class="navbar navbar-default navbar-static-top"><div class="container-navbar"><div class="navbar-header"><button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="navbar-brand" href="https://www.ravennaedintorni.it/" rel="home">Ravenna&amp;Dintorni</a></div><div class="navbar-collapse collapse"><div id="mega-menu-wrap-desktop_main_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-desktop_main_menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-has-icon mega-hide-text mega-menu-item-187' id='mega-menu-item-187'><a class="dashicons-admin-home mega-menu-link" href="https://www.ravennaedintorni.it/" tabindex="0"></a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-186' id='mega-menu-item-186'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cronaca-e-societa/" tabindex="0">Cronaca e Società</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-232' id='mega-menu-item-232'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/politica-e-economia/" tabindex="0">Politica e Economia</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-184' id='mega-menu-item-184'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/cultura-e-tempo-libero/" tabindex="0">Cultura e Tempo libero</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-185' id='mega-menu-item-185'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/opinioni-e-rubriche/" tabindex="0">Opinioni e Blog</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-183' id='mega-menu-item-183'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/sport-e-passioni/" tabindex="0">Sport e Passioni</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-right mega-menu-megamenu mega-hide-arrow mega-has-icon mega-hide-text mega-item-align-right mega-disable-link mega-menu-item-276' id='mega-menu-item-276'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.ravennaedintorni.it/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' data-placeholder='Cerca negli articoli' name='s'></form></div></li></ul></div></div></div><div class="tagNavigation"><div id="mega-menu-wrap-tag_menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-tag_menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="567" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-post_tag mega-align-bottom-left mega-menu-flyout mega-menu-item-147220' id='mega-menu-item-147220'><a class="mega-menu-link" href="https://www.ravennaedintorni.it/tag/festapdnazionale/" tabindex="0">Festa nazionale dell'Unità</a></li></ul></div></div></nav></header><div class="bannerInterSezione sopracontent"><div class="billboard">  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: volvo-lineablu-nuova-v60-home-lead-top-08-09-09-2018-147628',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-55',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: volvo-lineablu-80686',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-55   " id="paszonecont_55" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-55 " id="55" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-55" style="" ><div class="pasli pasli-147628 "  data-duration="6000" bid="147628" aid="55"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTQ3NjI4&amp;pasZONE=NTU=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/09/V181358_59-Banner-NUOVA-V60-Lineablu-728x90.jpg?pas=9843242091809081038" alt="VOLVO LINEABLU &#8211; NUOVA V60 HOME LEAD TOP 08 &#8211; 09 09 2018" border="0"  /></a></div></div></div></div></div></div><div id="content" class="site-content"><div class="container"><div id="main-grid" class="row"><div id="wrapPrimary" class="col-sm-12 col-md-8 col-lg-9"><div id="metaSingle" class="stickyElement content-area col-sm-12 col-md-12 col-lg-3"><div class="singleOcchiello"> l'intervista</div><div class="singleAuthor">di <span>Luca Manservisi</span></div><div class="singleDate"><p> <span class="posted-on"> <span class="glyphicon glyphicon-calendar"></span> 8 settembre 2018 </span></p></div><hr class="clearfix"><div class="singleCatTag"> <span class="cat-links"><span class="glyphicon glyphicon-tag"></span>&nbsp; <a href="https://www.ravennaedintorni.it/cat/cultura/" rel="category tag">cultura</a> </span></div><div class="singlesharing"><div class="essb_links essb_counter_modern_top_mini essb_displayed_shortcode essb_share essb_template_tiny-retina essb_2019791457 print-no" id="essb_displayed_shortcode_2019791457" data-essb-postid="148004" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="left" data-essb-url="https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/" data-essb-twitter-url="https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/" data-essb-instance="2019791457"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Dante fa tornare Ravenna Capitale. «E può unire tutto il nostro teatro»&amp;link=https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Prova_Inferno©Zani-Casadio-6390-copia.jpg&description=Parla Marco Martinelli delle Albe, che sarà alla guida del corteo che celebra ogni anno il Poeta" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Dante fa tornare Ravenna Capitale. «E può unire tutto il nostro teatro»&amp;link=https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Prova_Inferno©Zani-Casadio-6390-copia.jpg&description=Parla Marco Martinelli delle Albe, che sarà alla guida del corteo che celebra ogni anno il Poeta&#39;,&#39;facebook_advanced&#39;,&#39;2019791457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Dante fa tornare Ravenna Capitale. «E può unire tutto il nostro teatro»&amp;url=https://www.ravennaedintorni.it/?p=148004&amp;counturl=https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/&#39;,&#39;twitter&#39;,&#39;2019791457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/&#39;,&#39;google&#39;,&#39;2019791457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Dante%20fa%20tornare%20Ravenna%20Capitale.%20«E%20può%20unire%20tutto%20il%20nostro%20teatro»%20https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D148004" title="" onclick="essb.tracking_only('', 'whatsapp', '2019791457', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;2019791457&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div></div><div id="primary" class="content-area col-sm-12 col-md-12 col-lg-9"><main id="main" class="site-main" role="main"><article id="post-148004" class="post-148004 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura"><div class="entry-header"><h1>Dante fa tornare Ravenna Capitale. «E può unire tutto il nostro teatro»</h1></div><div id="xsbf-entry-content" class="entry-content"> <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: famila-home-mrt-06-12-09-18-146912',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: famila-133916',{nonInteraction: true});}</script><h2>Parla Marco Martinelli delle Albe, che sarà alla guida del corteo che celebra ogni anno il Poeta. «L&#8217;Alighieri è attuale anche perché è stato stritolato dalla politica, allora come oggi più interessata ai propri interessi che al bene comune»</h2><div id="attachment_148006" style="width: 910px" class="wp-caption alignleft"><img class="wp-image-148006 size-full colorbox-148004" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Prova_Inferno©Zani-Casadio-6390-copia.jpg" alt="Prova Inferno©Zani Casadio 6390 Copia" width="900" height="600" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Prova_Inferno©Zani-Casadio-6390-copia.jpg 900w, https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Prova_Inferno©Zani-Casadio-6390-copia-330x220.jpg 330w, https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Prova_Inferno©Zani-Casadio-6390-copia-768x512.jpg 768w, https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Prova_Inferno©Zani-Casadio-6390-copia-245x163.jpg 245w, https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Prova_Inferno©Zani-Casadio-6390-copia-300x200.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" /><p class="wp-caption-text">Marco Martinelli con Ermanna Montanari in occasione dell&#8217;Inferno</p></div><p>Sarà il Teatro delle Albe a condurre per la prima volta <a href="https://www.ravennaedintorni.it/societa/2018/09/07/entrano-nel-vivo-le-celebrazioni-dantesche-azione-corale-lannuale-della-morte/" target="_blank" rel="noopener">il corteo dell’annuale della commemorazione della morte di Dante</a>, sull’onda del successo del progetto Cantiere Dante, commissionato da Ravenna Festival e che ha visto debuttare tra l’entusiasmo di pubblico e critica ormai più di un anno fa la prima parte dell’ambiziosa trilogia dedicata dalla storica compagnia teatrale ravenante alla Commedia, <a href="https://www.ravennaedintorni.it/cultura/2017/12/17/teatro-delle-albe-vince-premio-ubu-la-messa-scena-dellinferno-dantesco/" target="_blank" rel="noopener">quella sull’Inferno</a>. Per la prima volta saranno così le incursioni artistiche di Marco Martinelli ed Ermanna Montanari a condurre le autorità lungo i luoghi celebrativi.</p><p>Ne parliamo con lo stesso Martinelli, fondatore e drammaturgo delle Albe. «Sarà un’azione corale, come l’abbiamo definita Ermanna e io, aperta naturalmente a tutti i cittadini, con la quale si vuole arricchire e innervare il percorso con versi danteschi, utilizzando sia il primo che il secondo canto dell&#8217;Inferno. Saranno presenti i cori dei cittadini, quello del Verdi e i due del Ludus Vocalis, oltre a quello di un gruppo di cittadini materani <em>(nell’ambito della collaborazione con Matera Capitale Europea della Cultura 2019, con cui sempre domenica alle 13 il Comune di Ravenna firmerà un protocollo d’intesa, ndr)</em>: alterneremo versi e musica in questo percorso, preceduti e guidati da Simone Marzocchi e la sua tromba».<br /> <strong>A più di un anno di distanza, cosa pensa dell’esperienza di Inferno e della risposta dei ravennati?<br /> </strong>«Ci aspettavamo una risposta, certo, ma non così grande, così intensa, da parte di tanti cittadini, sia come presenze agli spettacoli che come partecipazione alla realizzazione degli stessi <em>(i cittadini come noto sono stati coinvolti anche come attori, ndr)</em>: penso ai bambini, alle signore di 80 anni che impersonavano le arpie, tra le più scatenate. Penso poi ai riconoscimenti sulla stampa nazionale&#8230;».<br /> <strong>Cosa rende ancora così attuale Dante, dal punto di vista di un autore teatrale?<br /> </strong>«Qualcuno in effetti potrebbe vedere questi sette secoli come un fossato invalicabile e invece proprio in questi tempi di “serva Italia” che stiamo vivendo, quel suo anelito alla giustizia, alla pace, a una politica che non sia scontro per i propri interessi, lo rendono molto attuale. Dante è rimasto schiacciato, stritolato, dalla politica, molto simile a quella dei nostri giorni, in cui non si guarda al bene della patria, ma ai propri interessi, mandando in sfacelo una nazione e i suoi cittadini. C’è poi la dimensione interiore e teologica di Dante, che paradossalmente rimane ancora un’indicazione importante ai nostri tempi e che invece la scienza positivistica ottocentesca aveva liquidato come anticaglia».<br /> <strong>E Ravenna promuove adeguatamente l’attualità di Dante?<br /> </strong>«Ravenna nei giorni dell’Inferno è stata come una calamita, sono arrivati qua da tutta Italia, sia a partecipare che ad assistere. E ho potuto verificare come noi ravennati ci guardiamo da ravennati, ma visti da fuori c’è tanta stima per come riusciamo a mantenere vivo questo culto».<br /> <strong>E, al contrario, non è che si rischia di esagerare con Dante, in questi anni di celebrazioni, a discapito di altro?<br /> </strong>«Il rischio di fare indigestione c’è, di far sì che giovani e adolescenti non ne possano più. Si può e si deve onorare Dante anche con eventi culturali che non siano direttamente danteschi, affrontare filosofi e artisti di oggi in cui si avverta una tensione simile a quella presente nell’opera del Poeta».<br /> <strong>Ci può anticipare qualcosa dello spettacolo del prossimo anno? Come state preparando il vostro Purgatorio partecipato?<br /> </strong>«Il Purgatorio sarà una doppia impresa perché dovremo costruirlo a Ravenna con i ravennati e ancor prima <em>(in maggio, ndr</em>) a Matera con i materani per il loro anno da Capitale europea della Cultura. Manterremo la stessa dinamica itinerante e collettiva dell&#8217;Inferno. A Ravenna stiamo per individuare lo spazio da utilizzare <em>(l’anno scorso fu messo sottosopra il teatro Rasi, ndr)</em>, sempre in centro. Saranno in programma ancora tante repliche e cercheremo di tenere la capienza un po’ più alta rispetto all’Inferno <em>(le cui repliche sono andate tutte esaurite in poco tempo, ndr</em>)».<br /> <strong>E come sarà, dal punto di vista dei contenuti? Su cosa avete puntato?<br /> </strong>«Tra i tanti aspetti, uno ci ha colpito in particolare, la cantica degli artisti, di Casella musicista, di Belacqua liutaio, dei miniaturisti, di Giotto, Cimabue, delle arti figurative, della musica e della poesia. È come se Dante ci dicesse che l&#8217;arte non è la salvezza in quanto tale, ma una prima scala per ascendere alla salvezza. Coinvolgeremo diversi cori musicali della città e sarà proprio questo il segno molto forte di diversità, la musica, rispetto al rumore dell’Inferno».<br /> <strong>Troppo presto invece per parlare del Paradiso che chiuderà la trilogia nel 2021?<br /> </strong>«Quella è l’impresa. È lì che ce la giocheremo molto. Al momento penso alla luce, al “trasumanare”, ma anche al fatto che il Paradiso l’abbia scritto un uomo, al modo in cui si può solo balbettare il Paradiso, nel senso che la miglior teologia è quella negativa. Ma ne riparleremo, ora siamo ancora solo sulla scala…»<br /> <strong>Il vostro progetto era nel dossier di candidatura a Ravenna Capitale europea della Cultura: come si può proseguire quell’esperienza?<br /> </strong>«Una cosa che mi piacerebbe portare avanti con lo spirito che caratterizzò la nostra candidatura è cercare per il 2021, settimo centenario della morte del Poeta, di richiamare a raccolta tutto il teatro ravennate, metterci insieme unendo le forze per moltiplicare l&#8217;energia».</p><div  class="paszone_container paszone-container-318  center_pas " id="paszonecont_318" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-318 " id="318" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-318" style="" ><div class="pasli pasli-146912 "  data-duration="5000" bid="146912" aid="318"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTQ2OTEy&amp;pasZONE=MzE4" target="_blank" rel="nofollow"><img class="colorbox-148004"  src="https://www.ravennaedintorni.it/wp-content/uploads/2018/08/Famila_19_2018-300x250px.jpg?pas=13192295681809081038" alt="FAMILA – HOME MRT 06 – 12 09 18" border="0"  /></a></div></div></div></div><div id="xsbf-after-content" class="after-content"></p><div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_metro-retina essb_868145472 print-no" id="essb_displayed_bottom_868145472" data-essb-postid="148004" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="inside" data-essb-url="https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/?" data-essb-twitter-url="https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/?utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=" data-essb-instance="868145472"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="inside"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Dante fa tornare Ravenna Capitale. «E può unire tutto il nostro teatro». Intervista a Marco Martinelli delle Albe&amp;link=https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Prova_Inferno©Zani-Casadio-6390-copia.jpg&description=Parla Marco Martinelli delle Albe, che sarà alla guida del corteo che celebra ogni anno il Poeta" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1940252819599248&amp;display=popup&amp;name=Dante fa tornare Ravenna Capitale. «E può unire tutto il nostro teatro». Intervista a Marco Martinelli delle Albe&amp;link=https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&amp;redirect_uri=https://www.facebook.com&picture=https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Prova_Inferno©Zani-Casadio-6390-copia.jpg&description=Parla Marco Martinelli delle Albe, che sarà alla guida del corteo che celebra ogni anno il Poeta&#39;,&#39;facebook_advanced&#39;,&#39;868145472&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=&amp;url=https://www.ravennaedintorni.it/?p=148004%26utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=Dante_fa_tornare_Ravenna_Capitale._«E_può_unire_tutto_il_nostro_teatro»._Intervista_a_Marco_Martinelli_delle_Albe&amp;counturl=https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/?utm_source=sitesharingbuttons%26utm_medium=twitter%26utm_campaign=Dante_fa_tornare_Ravenna_Capitale._«E_può_unire_tutto_il_nostro_teatro»._Intervista_a_Marco_Martinelli_delle_Albe&#39;,&#39;twitter&#39;,&#39;868145472&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/?utm_source=sitesharingbuttons%26utm_medium={network}%26utm_campaign={title}&#39;,&#39;google&#39;,&#39;868145472&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;868145472&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Dante%20fa%20tornare%20Ravenna%20Capitale.%20«E%20può%20unire%20tutto%20il%20nostro%20teatro».%20Intervista%20a%20Marco%20Martinelli%20delle%20Albe%20https%3A%2F%2Fwww.ravennaedintorni.it%2F%3Fp%3D148004%2526utm_source%3Dsitesharingbuttons%2526utm_medium%3Dwhatsapp%2526utm_campaign%3DDante_fa_tornare_Ravenna_Capitale._%C2%ABE_pu%C3%B2_unire_tutto_il_nostro_teatro%C2%BB._Intervista_a_Marco_Martinelli_delle_Albe" title="" onclick="essb.tracking_only('', 'whatsapp', '868145472', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name"></span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"><li class="essb_item essb_native_item essb_native_item_facebook"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="" data-layout="button" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div></div><div class="rp4wp-related-posts rp4wp-related-post"><h3>Forse può interessarti...</h3><ul class="rp4wp-posts-list"><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/cultura/2018/01/31/ravenna-sbottonata-illustri-visitatori-del-novecento/"><img width="500" height="260" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/01/Alberto_Giorgio_Cassani-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-95372  wp-post-image" alt="Alberto Giorgio Cassani" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/cultura/2018/01/31/ravenna-sbottonata-illustri-visitatori-del-novecento/">Ravenna “sbottonata” da illustri visitatori del Novecento</a></div></li><li class="rp4wp-col"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/cultura/2018/09/04/dante-2021-anteprima/"><img width="500" height="260" src="https://www.ravennaedintorni.it/wp-content/uploads/2017/10/dante-500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-147436  wp-post-image" alt="Dante" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/cultura/2018/09/04/dante-2021-anteprima/">Quattro piccole letture dantesche anticipano il settembre di Dante 2021</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.ravennaedintorni.it/cultura/2018/02/05/walter-siti-presenta-ravenna-suo-bruciare/"><img width="500" height="260" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/02/Walter-Siti--500x260.jpg" class="attachment-Box_500 size-Box_500 colorbox-95760  wp-post-image" alt="Walter Siti" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.ravennaedintorni.it/cultura/2018/02/05/walter-siti-presenta-ravenna-suo-bruciare/">Walter Siti presenta a Ravenna il suo "Bruciare tutto"</a></div></li></ul></div></div><footer class="entry-meta"> <span class="cat-links"><span class="glyphicon glyphicon-tag"></span>&nbsp; <a href="https://www.ravennaedintorni.it/cat/cultura/" rel="category tag">cultura</a> </span></footer><div class="bannerInterSezione sottocontent"><div class="billboard">  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: consar-home-billb-top-01-23-09-18-147053',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: 55-2-1594',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: consar-17983',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-1594   " id="paszonecont_1594" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-1594 " id="1594" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-1594" style="" ><div class="pasli pasli-147053 "  data-duration="5000" bid="147053" aid="1594"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTQ3MDUz&amp;pasZONE=MTU5NA==" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/03/CONSAR_970x250_2018-3.jpg?pas=3835307271809081038" alt="CONSAR – HOME BILLB TOP 01 – 23 09 18" border="0"  /></a></div></div></div></div></div></div></div></article><div class="bannerInterSezione sopradisqus"><div class="billboard">  <script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: bicom-home-lead-mid1-01-09-09-18-147061',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: billboard-320',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: bicom-system-18312',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-320   " id="paszonecont_320" style="overflow:hidden; max-width:px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-320 " id="320" style="overflow:hidden; max-width:px; max-height:px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate727990713 proadszoneholder-320" style="" ><div class="pasli pasli-147061 "  data-duration="6000" bid="147061" aid="320"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTQ3MDYx&amp;pasZONE=MzIw" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/03/BICOM-SYSTEM-STAMPANTI-LEAD.jpg?pas=4817324861809081038" alt="BICOM – HOME LEAD MID1 – 01 – 09 09 18" border="0"  /></a></div></div></div></div></div></div><div id="disqus_thread"></div><div class="bannerInterSezione sottodisqus"><div class="billboard">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block;"
data-ad-client="ca-pub-3343367903251183"
data-ad-slot="8929063425"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></main></div></div><div id="secondary" class="widget-area col-sm-12 col-md-4 col-lg-3 sidebarred" role="complementary"><aside id="ultimedariviste-4" class="widget clearfix UltimeDaRiviste"><div class="UltimeDaRiviste"><ul class="nav nav-tabs" role="tablist"><li role="presentation" class="active"><a href="#culttab" aria-controls="culttab" role="tab" data-toggle="tab">R&D CULT</a></li><li role="presentation"><a href="#casapremiumtab" aria-controls="casapremiumtab" role="tab" data-toggle="tab">CASA PREMIUM</a></li><li role="presentation"><a href="#dolcevitatab" aria-controls="dolcevitatab" role="tab" data-toggle="tab">GUSTO</a></li></ul><div class="tab-content"><div role="tabpanel" class="tab-pane active" id="culttab"><div class="tabimage"> <a href="https://www.ravennaedintorni.it/rd-cult/teatro/tre-spettacoli-manifesto-del-festival-ammutinamenti-incandescenti-ed-estremi/" title="I tre spettacoli-manifesto del festival Ammutinamenti, incandescenti ed estremi"> <img width="710" height="500" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/09/Cosimi-710x500.jpg" class="attachment-Apertura size-Apertura colorbox-148012  wp-post-image" alt="Cosimi" data-no-lazy="1" /> </a></div><div class="tabText"><h3 class="testoNotizia titoloCard"> <a href="https://www.ravennaedintorni.it/rd-cult/teatro/tre-spettacoli-manifesto-del-festival-ammutinamenti-incandescenti-ed-estremi/"> <span class="etichetta"> danza contemporanea/ </span> I tre spettacoli-manifesto del festival Ammutinamenti, incandescenti ed estremi </a></h3> <a class="linkArchivio" href="https://www.ravennaedintorni.it/rd-cult"> vai alla home di R&D CULT </a></div></div><div role="tabpanel" class="tab-pane" id="casapremiumtab"><div class="tabimage"> <a href="https://www.ravennaedintorni.it/casapremium/storia-territorio/ravenna-capitale-la-roma-sulladriatico/" title="Ravenna capitale “la Roma sull’Adriatico”"> <img width="627" height="500" src="https://www.ravennaedintorni.it/wp-content/uploads/2017/11/storia-e-memoriajpg01-627x500.jpg" class="attachment-Apertura size-Apertura colorbox-89259  wp-post-image" alt="" data-no-lazy="1" /> </a></div><div class="tabText"><h3 class="testoNotizia titoloCard"> <a href="https://www.ravennaedintorni.it/casapremium/storia-territorio/ravenna-capitale-la-roma-sulladriatico/"> <span class="etichetta"> STORIA E MEMORIA/ </span> Ravenna capitale “la Roma sull’Adriatico” </a></h3> <a class="linkArchivio" href="https://www.ravennaedintorni.it/casa-premium-magazine"> vai alla home di Casa Premium </a></div></div><div role="tabpanel" class="tab-pane" id="dolcevitatab"><div class="tabimage"> <a href="https://www.ravennaedintorni.it/gusto/mangiare-bere/forli-torna-finger-food-festival-specialita-italiane-internazionali/" title="A Forlì torna il &#8220;Finger Food Festival&#8221; con specialità italiane e internazionali"> <img width="710" height="500" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/08/finger-food-710x500.jpg" class="attachment-Apertura size-Apertura colorbox-147129  wp-post-image" alt="Finger Food" data-no-lazy="1" /> </a></div><div class="tabText"><h3 class="testoNotizia titoloCard"> <a href="https://www.ravennaedintorni.it/gusto/mangiare-bere/forli-torna-finger-food-festival-specialita-italiane-internazionali/"> <span class="etichetta"> eventi/ </span> A Forlì torna il &#8220;Finger Food Festival&#8221; con specialità italiane e internazionali </a></h3> <a class="linkArchivio" href="https://www.ravennaedintorni.it/gusto"> vai alla home di Gusto </a></div></div></div></div></aside><aside id="wppas_custom_widgets-2" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: tecno-alarm-home-mrt-05-06-30-09-18-139301',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-56',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: tecno-alarm-139299',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: pasta-fresca-la-fontana-home-mrt-31-08-09-09-18-147050',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-56',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: pasta-fresca-la-fontana-139007',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: adiura-home-mrt-01-09-09-18-147058',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-56',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: adiura-147056',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: pd-ravenna-festa-nazionale-home-rd-20-08-10-09-18-144663',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-56',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: pd-ravenna-67131',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-56   " id="paszonecont_56" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-56 " id="56" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate1096211541 proadszoneholder-56" style="" ><div class="pasli pasli-139301 "  data-duration="6000" bid="139301" aid="56"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTM5MzAx&amp;pasZONE=NTY=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/06/TECNO-ALARM-300x250.jpg?pas=11716721921809081038" alt="TECNO ALARM &#8211; HOME MRT 05 06 &#8211; 30 09 18" border="0"  /></a></div><div class="pasli pasli-147050 "  data-duration="6000" bid="147050" aid="56"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTQ3MDUw&amp;pasZONE=NTY=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/08/FONTANA-29-08-18-MRT.jpg?pas=132612241809081038" alt="PASTA FRESCA LA FONTANA – HOME MRT 31 08 – 09 09 18" border="0"  /></a></div><div class="pasli pasli-147058 "  data-duration="6000" bid="147058" aid="56"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTQ3MDU4&amp;pasZONE=NTY=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/09/ADIURA-31-08-18-MRT.jpg?pas=21054716641809081038" alt="ADIURA &#8211; HOME MRT 03 &#8211; 11 09 18" border="0"  /></a></div><div class="pasli pasli-144663 "  data-duration="6000" bid="144663" aid="56"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTQ0NjYz&amp;pasZONE=NTY=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/07/PD-RAVENNA-MR-FESTA.gif?pas=2111979201809081038" alt="PD RAVENNA FESTA NAZIONALE &#8211; HOME RD 20 08 &#8211; 10 09 18" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate1096211541 = $(".wppasrotate1096211541").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate1096211541").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate1096211541").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate1096211541.setPause($($slideElement).data("duration"));},});});});</script></aside><aside id="recent-posts-4" class="widget clearfix widget_recent_entries"><h2 class="widget-title">Articoli recenti</h2><ul><li> <a href="https://www.ravennaedintorni.it/cultura/2018/09/08/intervista-marti/">Dante fa tornare Ravenna Capitale. «E può unire tutto il nostro teatro»</a></li><li> <a href="https://www.ravennaedintorni.it/politica/2018/09/08/ce-strategia-intimidire-gli-antifascisti-scendiamo-piazza/">«C&#8217;è una strategia per intimidire gli antifascisti? Noi scendiamo in piazza&#8230;»</a></li></ul></aside><aside id="wppas_custom_widgets-9" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: famila-home-mrt-06-12-09-18-146912',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-318',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: famila-133916',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-318   " id="paszonecont_318" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-318 " id="318" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-318" style="" ><div class="pasli pasli-146912 "  data-duration="5000" bid="146912" aid="318"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTQ2OTEy&amp;pasZONE=MzE4" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/08/Famila_19_2018-300x250px.jpg?pas=6594157521809081038" alt="FAMILA – HOME MRT 06 – 12 09 18" border="0"  /></a></div></div></div></div></aside><aside id="ultimobombolone-3" class="widget clearfix UltimoBombolone"><div class="bombolone"><h3 class="testoNotizia"> <a href="https://www.ravennaedintorni.it/blog/il-bombolone/sopraggiunti-impegni-49-milioni-euro-giorgetti-festa-unita/" title="Giorgetti e i sopraggiunti impegni da 49 milioni di euro"> Il Bombolone </a></h3><h2 class="testoNotizia titoloBombolone"> <a href="https://www.ravennaedintorni.it/blog/il-bombolone/sopraggiunti-impegni-49-milioni-euro-giorgetti-festa-unita/" title="Giorgetti e i sopraggiunti impegni da 49 milioni di euro"> Giorgetti e i sopraggiunti impegni da 49 milioni di euro </a></h2> <a class="archivioBomboloni" href="https://www.ravennaedintorni.it/rd-blog/il-bombolone/">Tutti i bomboloni ></a></div></aside><aside id="wppas_custom_widgets-10" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: sabbioni-medium-rect-istituzionale-18438',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-317',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: sabbioni-profumerie-17980',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-317   " id="paszonecont_317" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-317 " id="317" style="overflow:hidden; max-width:300px; max-height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-317" style="" ><div class="pasli pasli-18438 "  data-duration="5000" bid="18438" aid="317"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTg0Mzg=&amp;pasZONE=MzE3" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/08/300X250-MEDIUM-RECTANGLE-SABBIONI-sett-2018.jpg?pas=10193047271809081038" alt="SABBIONI MEDIUM RECT ISTITUZIONALE" border="0"  /></a></div></div></div></div></aside><aside id="boxnewsletter-2" class="widget clearfix BoxNewsletter"><div class="BoxNewsletter"><h3>R&D NEWSLETTER</h3><p>Iscriviti alla <em>Newsletter</em> e ricevi aggiornamenti da Ravenna&Dintorni sulla tua mail</p><div class="BoxNewsletterButton"><a href="https://www.ravennaedintorni.it/newsletter">Iscrivimi ></a></div></div></aside><aside id="wppas_custom_widgets-4" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: piloti-home-mrb1-sett-2018-01-16-08-18-147055',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-16217',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: piloti-del-porto-18314',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: gruppo-ormeggiatori-18427',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-16217',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: ormeggiatori-18324',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-16217   " id="paszonecont_16217" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-16217 " id="16217" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate rotating_paszone wppasrotate59451406 proadszoneholder-16217" style="" ><div class="pasli pasli-147055 "  data-duration="6000" bid="147055" aid="16217"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTQ3MDU1&amp;pasZONE=MTYyMTc=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/03/PILOTI-PORTO-MRT.jpg?pas=4520827091809081038" alt="PILOTI – HOME MRB1 SETT 2018 – 01-16 08 18" border="0"  /></a></div><div class="pasli pasli-18427 "  data-duration="6000" bid="18427" aid="16217"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTg0Mjc=&amp;pasZONE=MTYyMTc=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/03/GRUPPO-ORMEGGIATORI.gif?pas=14565151411809081038" alt="GRUPPO ORMEGGIATORI" border="0"  /></a></div></div></div></div><script type="text/javascript">jQuery(window).load(function(){jQuery(function($){var slider_wppasrotate59451406 = $(".wppasrotate59451406").bxSlider({ mode: "fade",slideMargin: 5,autoHover: true,adaptiveHeight: true,pager: false,controls: false,auto: true,pause: $(".wppasrotate59451406").find(".pasli").first().data("duration"),preloadImages: "all",onSliderLoad: function(currentIndex){ $(".wppasrotate59451406").find(".pasli").css("visibility", "visible");},onSlideAfter: function( $slideElement, oldIndex, newIndex ){ slider_wppasrotate59451406.setPause($($slideElement).data("duration"));},});});});</script></aside><aside id="wppas_custom_widgets-11" class="widget clearfix wppaszone"><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads banner statistics', 'impression', 'banner: de-stefani-nuova-classe-home-mrb2-03-30-09-18-147320',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads adzone statistics', 'impression', 'adzone: medium-rectangle_1-2-2-3-3-2-2-2-2-4-2-2-16218',{nonInteraction: true});}</script><script>if(typeof wppas_ga != 'undefined'){wppas_ga('send', 'event', 'wpproads advertiser statistics', 'impression', 'advertiser: de-stefani-71519',{nonInteraction: true});}</script><div  class="paszone_container paszone-container-16218   " id="paszonecont_16218" style="overflow:hidden; max-width:300px; margin: 0 auto; text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-16218 " id="16218" style="overflow:hidden; width:300px; height:250px; margin: 0 auto; text-align:center; "><div class="wppasrotate   proadszoneholder-16218" style="" ><div class="pasli pasli-147320 "  data-duration="5000" bid="147320" aid="16218"><a class="wpproaddlink" href="https://www.ravennaedintorni.it?pasID=MTQ3MzIw&amp;pasZONE=MTYyMTg=" target="_blank" rel="nofollow"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2018/09/ret300x250tattico_NuovaClasseA_RP.gif?pas=14701244891809081038" alt="DE STEFANI NUOVA CLASSE A – HOME MRB2 03 – 30 09 18" border="0"  /></a></div></div></div></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="sidebar-footer clearfix"><div class="container"><div class="row"> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body><aside id="ultimeriviste-3" class="widget col-sm-12 clearfix UltimeRiviste"><div class="UltimeRiviste"><div class="flexRow cartacei"><div class="titoloSezione"><h3>RIVISTE RECLAM</h3></div><div class="contenutiSezione"><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/ravenna-festival/" title="Ravenna Festival Magazine"> <img width="231" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/05/RFM-COP-2018-web-231x330.jpg" class="attachment-medium size-medium colorbox-254  wp-post-image" alt="CP" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/05/RFM-COP-2018-web-231x330.jpg 231w, https://www.ravennaedintorni.it/wp-content/uploads/2018/05/RFM-COP-2018-web-210x300.jpg 210w, https://www.ravennaedintorni.it/wp-content/uploads/2018/05/RFM-COP-2018-web.jpg 413w" sizes="(max-width: 231px) 100vw, 231px"></a></div><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/palcoscenico/" title="Palcoscenico"> <img width="200" height="286" src="https://www.ravennaedintorni.it/wp-content/uploads/2016/12/PALCO-2017-18-COVER.jpg" class="attachment-medium size-medium colorbox-253  wp-post-image" alt="CP"></a></div><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/casa-premium/" title="Casa Premium"> <img width="200" height="276" src="https://www.ravennaedintorni.it/wp-content/uploads/2016/12/CP-NOV-DIC-2017-cover.jpg" class="attachment-medium size-medium colorbox-252  wp-post-image" alt="CP"></a></div><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/rd-cult-2/" title="R&amp;D Cult"> <img width="259" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/08/01_2908_RDCUL_C-259x330.jpg" class="attachment-medium size-medium colorbox-250  wp-post-image" alt="01 2908 RDCUL C" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/08/01_2908_RDCUL_C-259x330.jpg 259w, https://www.ravennaedintorni.it/wp-content/uploads/2018/08/01_2908_RDCUL_C-768x979.jpg 768w, https://www.ravennaedintorni.it/wp-content/uploads/2018/08/01_2908_RDCUL_C-235x300.jpg 235w, https://www.ravennaedintorni.it/wp-content/uploads/2018/08/01_2908_RDCUL_C.jpg 800w" sizes="(max-width: 259px) 100vw, 259px"></a></div><div class="thumbCartacei"> <a href="https://www.ravennaedintorni.it/riviste-reclam/ravennadintorni/" title="Ravenna&amp;Dintorni"> <img width="260" height="330" src="https://www.ravennaedintorni.it/wp-content/uploads/2018/09/01_0509_RADIN_C-260x330.jpg" class="attachment-medium size-medium colorbox-255  wp-post-image" alt="01 0509 RADIN C" srcset="https://www.ravennaedintorni.it/wp-content/uploads/2018/09/01_0509_RADIN_C-260x330.jpg 260w, https://www.ravennaedintorni.it/wp-content/uploads/2018/09/01_0509_RADIN_C-768x974.jpg 768w, https://www.ravennaedintorni.it/wp-content/uploads/2018/09/01_0509_RADIN_C-236x300.jpg 236w, https://www.ravennaedintorni.it/wp-content/uploads/2018/09/01_0509_RADIN_C.jpg 800w" sizes="(max-width: 260px) 100vw, 260px"></a></div></div></div></div></aside></body></html></div></div></div><div class="after-footer"><div class="container"><div class="footer-nav-menu pull-left"><nav id="footer-navigation" class="secondary-navigation" role="navigation"><h1 class="menu-toggle sr-only">Footer Menu</h1><div class="sample-menu-footer-container"><ul id="sample-menu-footer" class="list-inline dividers"><li id="menu-item-sample-1" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-sample-1"><a class="smoothscroll" title="Back to top of page" href="#page"><span class="fa fa-angle-up"></span> Top</a></li><li id="menu-item-sample-2" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-sample-2"><a title="Home" href="https://www.ravennaedintorni.it">Home</a></li></ul></div></nav><p><a href="http://www.reclam.ra.it/" target="_blank"><img src="https://www.ravennaedintorni.it/wp-content/uploads/2017/10/reclam-logo-bianco.png" alt="RECLAM" width="100" height="29" /></a><p><p>Reclam Edizioni e Comunicazione srl -via della Lirica 43, 48124 Ravenna</p><p>CF/PI e numero d'iscrizione del Registro delle Imprese di Ravenna: 02073810398 <br/>ISSN 2498-9827</p></div><div id="site-credits" class="site-credits pull-right"> &copy; 2018 <a href="https://www.ravennaedintorni.it/" rel="home">Ravenna&amp;Dintorni</a></div></div></div></footer></div><style type="text/css">#cookieChoiceInfo{background-color:#000;color:#fff;left:0;margin:0;padding:4px;position:fixed;text-align:center;bottom:0;width:100%;z-index:9999}.italybtn{margin-left:10px}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#000000",btcB="#ffffff",bPos="bottom:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("Informativa\r\n\r\nQuesto sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi saperne di pi\u00f9 o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.\r\nChiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\u2019uso dei cookie.", "Chiudi", "Maggiori informazioni", "/privacy-cookie-policy/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"Informativa\r\n\r\nQuesto sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi saperne di pi\u00f9 o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy.\r\nChiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all\u2019uso dei cookie."</span><a href="/privacy-cookie-policy/" class="italybtn" target="_blank">Maggiori informazioni</a></div></noscript> <script>jQuery(document).ready(function(){
        if (jQuery("body").css("background-attachment") == "fixed") {
        //if ($("body").css("font-weight") == "400") {
        	//alert("SKIN PAGE!!");
        	//jQuery('#page').css('padding-top' , '90px');
        	jQuery('#page').addClass('skinned');
        };
        jQuery(document).ready(function(){
             if (jQuery('.PasPopupCont').css('visibility') == 'hidden') {
                 jQuery('.PasPopupCont').addClass('closedPopup');
             };           
         });
        jQuery( "span:contains('Commenti disabilitati')" ).css( "display", "none" );
         
        jQuery(".rp4wp_component_image a").each(function() {
            if(jQuery(this).find("img").length) {
                jQuery(this).parent(".rp4wp_component_image").css( "display", "block" ); 
            }      
        });      
    });</script> <script>jQuery(document).ready(function(){
    	jQuery( "#backgroundPasPopup" ).click(function() {
    	  jQuery( ".proadszone-475 .pasli" ).css( "display", "none;" );
    	  jQuery( ".proadszone-475 .pasli" ).addClass('popup-disabled');
   		});
    });</script> <link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/wppas/templates/css/wppas.min-4.7.4.css' type='text/css' media='all' /><link rel='stylesheet' id='wppas_php_style-css'  href='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/css/wppas_custom_css.css' type='text/css' media='all' /><style id='wppas_php_style-inline-css' type='text/css'>.wppaszone img{max-width:100%;height:auto}.wppaszone{overflow:hidden;visibility:visible!important;display:inherit!important}.pas_fly_in .wppaszone{visibility:hidden!important}.pas_fly_in.showing .wppaszone{visibility:visible!important}.wppasrotate,.wppaszone li{margin:0;padding:0;list-style:none}.rotating_paszone>.pasli{visibility:hidden}.wppaszone .jshowoff .wppasrotate .pasli{visibility:inherit}</style> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"ravennaedintorni-1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-3.0.15.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"148004 https:\/\/www.ravennaedintorni.it\/?p=148004","disqusShortname":"ravennaedintorni-1","disqusTitle":"Dante fa tornare Ravenna Capitale. \u00abE pu\u00f2 unire tutto il nostro teatro\u00bb","disqusUrl":"https:\/\/www.ravennaedintorni.it\/cultura\/2018\/09\/08\/intervista-marti\/","postId":"148004"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-3.0.15.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var sticky_anything_engage = {"element":".stickyElement","topspace":"40","minscreenwidth":"1240","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":"#colophon","adminbar":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis-2.1.1.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-shake.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/bootstrap/js/bootstrap.min-3.3.6.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/themes/flat-bootstrap/js/theme-20160303.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-includes/js/hoverIntent.min-1.8.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var megamenu = {"timeout":"300","interval":"100"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/megamenu/js/maxmegamenu-2.3.7.1.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/megamenu-pro/assets/public-1.6.2.1.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/script/jquery.flexslider.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/themes/fbsred/assets/script/modernizr-flex.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wppas_ajax_script = {"ajaxurl":"https:\/\/www.ravennaedintorni.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/wppas.min.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/cache/busting/1/wp-content/plugins/wppas/templates/js/jquery.bxslider.min.pas-4.7.4.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/jquery.cookie.js'></script> <script type='text/javascript' src='https://www.ravennaedintorni.it/wp-content/plugins/wppas/templates/js/corncurl.min.js'></script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Condividi con un amico</p><label class="essb_mailform_content_label">La tua email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="La tua email"/><label class="essb_mailform_content_label">Email del destinatario</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email del destinatario"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Invia</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancella</button></div><input type="hidden" id="essb_mail_salt" value="1777600452"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.ravennaedintorni.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><div id="fb-root"></div> <script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.11&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.ravennaedintorni.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://www.ravennaedintorni.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->